Aller au contenu

Filament ABS

zazeur

Tige et roulement abimés ?

Messages recommandés

Bonjour tout le monde,

J'avais remarqué le problème qui va suivre le week-end dernier.
Malheureusement impossible de me souvenir si c'était de base ou si c'est apparu lors de ma première grande impression (18cm).

J'ai une de mes tiges lisses qui comporte une "granularité" tout le long :

1456666691-img-5807.jpg

Comme si ça avait été "poncé". Et c'est la seule des quatre qui présente ce défaut.
Du coup je me demande si une "bille" du roulement est peut être en cause ?

Auquel cas, est-ce dans la garantie de l'imprimante ?
Plus exactement : dois-je contacter Dagoma pour obtenir une nouvelle tige et/ou roulement ?

Merci d'avance pour vos conseils.
__
zazeur

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai reçu mon imprimante début Février, donc disons un petit mois.
Mais en terme d'impressions, je dirais que je me rapproche des 150h.

J'ai bien pris soin de graisser mes tiges filetées et huiler mes tiges lisses de temps en temps.

Modifié (le) par zazeur

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais ça fait pas vieux...

Tu ne sentiras pas de frottement  si le sillon est déjà  fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, si la tige est marquée, c'est certainement une bille qui doit être bloquée. Il faut changer la barre et le roulement.

Essaye de voir avec Dagoma ce qu'ils peuvent faire pour toi. Si tu dois démonter ton roulement, attention, il y a un sens. D'un côté de la pièce, il y a une butée pour le retenir. Si tu démonte du mauvais côté, tu risque de devoir forcer et casser.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'usure étant déjà faite je ne pourrai pas vraiment constater le frottement.

Je prend donc contact avec Dagoma (via support/mail).
Je vous tiendrai au courant.

Bonne journée :)

PS : Merci pour la précision iPeP.
__
zazeur
 

Partager ce message


Lien à poster
Partager sur d’autres sites

Super, je viens de verifié chez moi et c'est aussi le cas en un peu moins marqué. L'ongle gratte déjà en surface..... Et sur un roulements pré-monté.

Je la démonte ce soir et vérifie tout .

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour information, après contact avec Dagoma on m'a indiqué la chose suivante :

Pas de changement de la tige et du roulement (même si j'ai mentionné qu'un risque pouvait survenir...).
Un changement sera effectué seulement si ça empire et/ou empêche le bon déroulement d'une impression.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vous enverrai des photos de vrai axe en 304L car celles fournis pour cette imprimante sont une blague   pour moi c'est simple je n'imprime pas avant de les avoir changer  par des axes dignes de ce nom .  ca gratte quand je bouge les axes c'est ignoble

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×