Aller au contenu

Filament ABS

biostrike

smartcub3d Nouvelle MK3 MAKER !

Messages recommandés

quand je branche la carte, une led verte s'allume et s'éteint tout de suite ensuite plus rien. Ca fait bientôt 45 minutes que j'ai lancé une impression (Napoleon en marbre) via la carte SD mais l'imprimante n'est pas sur mon réseau... Je vais faire un test avec le hub CANVAS comme c'est un Rasperry qui est dedans.

Le hub met un peu de temps pour le faire mais il se connecte au wifi.

Modifié (le) par baloo64

Partager ce message


Lien à poster
Partager sur d’autres sites

Une fois ton impression terminée, vérifie les branchements et que la carte SD est inséré correctement. Si ça change rien envoi moi un email.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est visible. Mais de toutes façons, les paramètres sont inscrits en dur dans la carte micro sd du Rasperry. La led s'allume quand je branche la carte puis elle s'éteint. Si elle est là pour témoigner de la connexion, c'est logique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec octoprint il faut rajouter une ligne à la configuration si le wifi est masqué mais ce n'est pas le sujet du coup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...