Aller au contenu

Filament ABS

otis.fevre

probleme extruder

Messages recommandés

bonjour, J'ai une creality ender 5, j'ai pu faire 5 impressions avec, mais depuis peu, l'extrudeur ne marche plus. Je l'ai essayé avec l'alimentation de l'axe X, et l'extrudeur marche. J'ai fait la même opération en essayant le câble, E branché sur la case X de la CM, et ça marche. Je pense donc  un pb de carte mère. Qu’en pensez vous ?

Merci Beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, LOLO710 a dit :

Bonsoir, @otis.fevre, CM je ne pense pas vu que ta sorti E fait marché le X, 

Ton extrudeur marche plus quand tu print? ou quand tu fait un move axis?

Quand je branche Le moteur X sur la sortie E, ça ne marche pas, mais l'extrudeur marche quand je le fait sortir sur la sortie X.

L'extrudeur ne marche pas en print, ou en move axis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...