Aller au contenu

Filament ABS

Problème moteur ?


pimclik

Messages recommandés

Hello toutes et tous,

J'ai un soucis, le moteur gauche fait un  bruit bizard et ne tourne pas normalement ( première tentative d'impression):

Les visses qui lient la tige filetée et le moteur sont serré à bloque...

Help ! 

Modifié (le) par pimclik
Lien vers le commentaire
Partager sur d’autres sites

Ça ressemble, au bruit, à un blocage des axes et ton moteur doit tourner dans le coupleur

Essaye de libérer tout ça, vérifie ton axe en haut et tes paliers Z

sans alimentation, ça doit tourner très facilement

Lien vers le commentaire
Partager sur d’autres sites

Guest flykiller

je me demandais si sur tes moteurs Z, tes coupleurs qui font la liaison avec les axes filetés avaient le bonne écart vers le bas, mais bon vu que tu parles de ton roulement ... mail contact@dagoma.fr pour qu'il t'en renvois un

Lien vers le commentaire
Partager sur d’autres sites

Voilà, c'est le roulement qui soutient le moteur de l'axe x. J'ai la chance que j'avais un deuxième kit à dispostion (pour un pote) et donc testé avec un autre, et ça marche nickel ! :'D

 

20160504_205029.jpg

Modifié (le) par pimclik
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...