Aller au contenu

Filament ABS

Stephane Catherine

ender 3 pro petit soucis

Messages recommandés

bonjour  je viens d’acquérir une ender 3 pro .

la semaine dernière a la réception tout allait bien se weekend  ; elle se met en pose pendant l'impression obliger d'appuyer sur le bouton prés du LCD pour reprendre l'impression .

deuxième soucis le filament qui s’écrase et patine lorsque j'imprime se qui nique mes impression si  vous pouviez m'expliquer d'ou vient le probleme?

Modifié (le) par Stephane Catherine

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, sans être un spécialiste, il serait bon tout d'abord de régler ton imprimante.

Extrudeur, plateau, que la tête d'impression n'a pas de jeu et s'assurer que tout coulisse bien.

Il y a beaucoup de tuto pour cela.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 28/06/2020 at 16:04, Stephane Catherine a dit :

elle se met en pose pendant l'impression obliger d'appuyer sur le bouton prés du LCD pour reprendre l'impression

Hum... 🤔
J'ai une sensation de "Déjà lu"...

Inspecte la connectique Ecran vs Carte electronique.
Et accessoirement... vérifie que l'écran ne soit pas "trop serré" ou "trop vissé" sur son support.

Je  me souviens  que sur la Ender 3 et la CR10... si les visses qui tiennent l'écran sont trop sérrés... cela provoque ce type de dysfonctionnement...

Enfin... c'est si ma mémoire est bonne...

Partager ce message


Lien à poster
Partager sur d’autres sites

@Stephane Catherine

Bonjour,

Puisque tu n'as pas de détecteur de fin de filament qui pourrait engendrer ce type de message, ce problème peut aussi venir de la reprise après coupure de courant ou plutôt d'une carte SD défaillante.

Si la carte SD que tu utilises est toujours celle d'origine. Change la par une de qualité (taille de moins de 32 Go, formatée en FAT32) car celles livrées avec les imprimantes sont rarement fiables ni de qualité.

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de voir un tuto je tente l'essai apparemment une petit vis sur l'extrudeur serais trop serre. mais je vois pas trop le rapport avec la mise en pause....20 minute que sa tourne pas de soucis pour le moment  je croise les doigt j’ai aussi recontrôler tout les serrage des vis et réglages .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Créer...