Aller au contenu

Filament ABS

Gros problème sur mon Ender 3 Pro (Axe X + Alimentation déportée)


Messages recommandés

Bonjour à tous,

Je vous écris après avoir (essayer) de correctement monter mon ender 3 pro, c'est ma toute première imprimante, mais j'ai rencontrer pas mal de problème :

Premier point : mon bloc d'alimentation frotte sur le bed, il ne tient pas droit sur l'axe,il se déporte légérement sur la gauche.

Deuxième point : mon axe X a du jeu et ne descend donc pas parallélement du côté droit et du côté gauche, toujours un petit décalage, j'ai essayer de resserer les vis excentrique mais rien n'y fait.

 

J'ai pourtant parfaitement suivi la notice fournie avec l'imprimante à la lettre, c'est donc après 4 heures de galère à essayer de résoudre le problème que je me tourne vers vous.

En espérant que vous m'apporterai une solution. Merci d'avance à la communauté !

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...