Aller au contenu

Filament ABS

Messages recommandés

Bonjour,

Je n'avais pas utilisé mon Alfawise u20 depuis plusieurs mois et à ma grande surprise j'ai un défaut qui est apparu qui pour moi vient de l'axe Z, peu importe la pièce que j'imprime, j'ai une boursouflure toujours à la même hauteur. J'ai contrôlé ma vis de l'axe Z mais je vois aucun défaut apparent, donc je ne comprends pas pourquoi cela fait ça. Si quelqu'un a déjà rencontré ce problème je suis preneur. Merci d'avance.

20201114_205936.jpg

Lien à poster
Partager sur d’autres sites

Bonjour,
il faut vérifier les roues et galets si tout est propre dans les rainures; un débris de filament peut engendrer ce défaut ou une roue déformer avec un plat.
La méthode c'est air en bombe pour souffler et pinceau pour un nettoyage complet à sec.
Bien vérifier le serrage des roues et tension des courroies.
Un entretien général est indispensable pour vérifier les jeux des éléments mobiles.
a+

Lien à poster
Partager sur d’autres sites

Si ça fait longtemps je l'imprimante na pas bougée et que la marque revient à intervalles réguliers c'est sûrement un galet qui s'est déformé 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...