Aller au contenu

Filament ABS

CR10 s PRO : Fil qui part en tous sens


Messages recommandés

Bonjour. Je suis l'heureux possesseur d'une Creality CR10 s PRO.

J'ai un souci depuis quelques semaines, que je n'arrive pas à résoudre.

Mes impressions PLA démarre bien, puis au bout d'un moment (environ 10 minutes), j'ai du fil qui se met à partir dans tous les sens, et j'entends la vis du feeder qui claque.

J'ai tout nettoyé, tout régler, vérifier les vissages, et je n'arrive toujours pas à éliminer le problème.

Est-ce que certains ont déjà vu cela ? Et si oui, comment puis-je y remédier ?

cr10s pro 1.JPG

cr10s pro 2.JPG

Lien à poster
Partager sur d’autres sites

C'est souvent le signe d'une buse trop proche ou trop loin (tes parois sont décollées donc je miserai peut-être sur trop loin).

Si ça claque possible que cela est créé un bouchage voir la titi's procédure 

Modifié (le) par Idealnight
  • +1 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...