Aller au contenu

Problème d'extrusion, densité faible sur certain endroit


Messages recommandés

Bonjour à tous, 

Cela fait 4 ans que je fais de l'impression 3D et 2 ans que j'ai une alfawize u20. Depuis plus de 6 mois j'ai des soucis d'extrusion, j'ai l'impression que le problème viens de ma tête E3D V6, mais je ne comprend pas pourquoi et je ne vois pas comment une tête connu et reconnu peut me poser problème. J'ai changé la tête d'impression pour une E3D V6 original, avec tout le haut de gamme que l'on trouve chez E3D niveau buse, tête laiton ect... et je l'ai changé deux fois ...

Depuis longtemps j'avais des claquements au niveau de l'extrudeur. Après avoir testé plusieurs chose, j'ai fini par voir que j'avais des trace noir de brulé au niveau du connecteur de l'extrudeur. J'ai donc changé la carte mère de l'imprimante, par précaution. Maintenant je n'ai plus de claquement, mais j'ai toujours des soucis de sous extrusion en permanence. J'ai essayé d'inverser le moteur des Y avec le moteurs de l'extrudeur, pour être sur que ca ne vienne pas du moteur. J'ai aussi changé le câbles du moteur sur tout ca longueur. J'ai aussi changé le système de poulie de l'extrudeur pour un système qui pousse avec deux poulie cranté, pour être sur que ca pousse bien. J'ai aussi mis un tube teflon Capricorn pour mon bowden pour être sur d'avoir aucun blocage possible. Mais rien y fait, j'ai toujours de la sous extrusion qui apparait de partout. Ma buse pourtant n'est pas bouché n'y rien. J'ai aussi acheté des filament "premium" pour être sur que ca ne vienne pas de la. Maintenant j'avoue que je suis à court d'idée. Quand je fais la même pièces avec les même paramètre sur mon Anet A8 elle sort parfaite. Donc je suis preneur de toutes vos idées pour régler ce soucis ^^ Merci. PS : voir lien vers photo de sous extrusion de mes pièces, on voit pas très très bien, mais on remarque les parois qui sont des éponge, les parties fines n'en parlons pas, et même sur la dernière couche on peut voir que le filament est posé par petit gouttelette, au lieu d'être déposé proprement en cordon

https://zupimages.net/viewer.php?id=20/50/erf5.jpg

https://zupimages.net/viewer.php?id=20/50/8zqz.jpg

https://zupimages.net/viewer.php?id=20/50/erf5.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...