Aller au contenu

Filament ABS

  • 0

Probleme premieres couches LONGER LK5 PRO


Question

Bonjour,

 

Je viens d'acheter une longer LK5 pro et je commence mes premieres impressions, j'ai un probleme sur les premieres couches (3mm environs, celles-ci bavent et la surface supérieur n'est pas lisse, la buse pousse la matiere.

J'ai modifie l'accouplement de l'axe Z afin de mettre en butée sur l'axe moteur la vis et eviter les deformation d el'accouplement elastique, malgré cela le probleme persiste, ci dessous quelques exemples

t0NM4qIkdcwOYBG6f9ev5PON3hz75RGKA-iLNc5LACtC-3cD4lGX2qd5IT535X9TxwLnBP-9VANMbKxo

RMIjs7t7AV3xm9kK2cNgR3YZCZEseLn7B3wnRpmI

 

Merci de votre aide

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Salut 2010031450 (???) ;

quels sont tes réglages du slicer en particulier sur tes 1eres couches? et sur combien de couches?

Tes courroies sont elles bien tendues? les roulements de tes pièces mobiles (plateau, tête...) sont ils bien réglés (le serrage des excentriques est il bon il faut que tu puisses faire bouger à la main facilement, mais que ça ne bouge pas tout seul en penchant la machine par ex) ?

 

@+

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...