Aller au contenu

Filament ABS


mapom

Messages recommandés

Bonjour
Sur un fichier Cults -robot Bequi-tout va bien
sauf ce fichu torse avec ce »décalage » a mi hauteur
3 essais 
voir photo
a gauche 1er essai mené au bout 
milieu 2eme essai décalage au meme niveau , plus prononcé? interrompu
a droite 3eme essai de la partie basse du torse (apres découpage en deux piece avec Slicr)
le probleme se produit au mm niveau encore !!!!!!!!
un tel pb ne s’est jamais produit sur aucune piece 
j’ai ainsi la « conviction » que c’est le fichier stl du torse qui est en cause 
je l’ai retelechargé entre essais 2 et 3… sans succes 
 
qu'en pensez vous 
merci de votre concours

IMG_1475 (1).jpg

IMG_1474 (1).jpg

Lien vers le commentaire
Partager sur d’autres sites

merci

oui ,sans doute 

il y aurait un pb avec x ou you z  

mais d'abord pourquoi je n'observe ce phénomène  qu'avec ce fichier

j'ai d'ailleurs en partie résolu le problème/

j'ai scindé l'objet (torse de robot) en 2 parties (2 fichiers stl)avec slicr 

puis la partie qui comportait ce décalage je l'ai imprimée en la retournant ..OK 

puis j'ai collé -vraie colle -les deux morceaux 

 

le curieux demeure !!

Lien vers le commentaire
Partager sur d’autres sites

merci a vous 

je comprends et vais essayer de reproduire ce défaut sur d'autres objets 

ou pour le même de l'imprimer en présentant l'objet de différentes façons 

expérimentation en "carré latin" 

Encore merci 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...