Aller au contenu

Filament ABS

  • 0

Vaguelettes sur les premières couches


Question

Bonjour,

J'ai des vaguelettes sur les premières couches.  J'ai revérifié le niveau du bed.

Comment corriger cela , et est-ce réellement un problème ?

Filament PLA SOVB3D Blanc, buse 195°C, bed 60°C.

PS le tour est un début de supports tree.

Merci pour vos avis et conseils.

 

 

 

 

 

IMG_20210324_123919.jpg

Modifié (le) par Jpk
Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Je dirais que ton filament a pris l'humidité. Ça m'est déjà arrivé, ça m'avait donné la même chose. Il faut le mettre 3 h au four à 50 degrés je crois (moi j'ai une e-box qui me chauffe mes filaments, je ne peux pas en dire plus). 

Lien à poster
Partager sur d’autres sites
  • 0

Humidité?! possible mais pas que...

Ca m'est arrivé d'avoir la même chose sur une impression, et rien sur la suivante juste parce que j'ai refais un niveling du plateau.

Tu peux aussi essayer de baisser la température de 5°C par exemple.

Lien à poster
Partager sur d’autres sites
  • 0

Le rectangle au milieu, ok, les soucis de réglage, ok, celui de l'Artist-D est moins aisée à régler que d'autres ...

Par contre chapeau bas pour la jupe : C'est la première fois que j'en vois une aussi stylée !!! 😉

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...