Aller au contenu

Filament ABS

Messages recommandés

Bonjour,

Débutant en impression 3d voici ce que j'obtiens à l'impression de pièces hautes:

L'impression démarre bien puis finit en filaments aléatoires. (Ici les photos on été prises une fois la pièce enlevée et les deux cylindres assemblés. J'ai essayé de reconstituer et détailler les différents morceaux obtenus.

Une piste pour des vérifications à faire ?

Merci

20210327_100604.jpg

20210327_100615.jpg

20210327_100634.jpg

20210327_100644.jpg

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Phable a dit :

L'impression démarre bien puis finit en filaments aléatoires.

est-ce que tu étais devant ton imprimante lors de ce problème ? peux tu nous en dire plus....

Modifié (le) par pascal_lb
Lien à poster
Partager sur d’autres sites

Merci Pascal de ton intérêt, malheureusement non je n'ai pas vu le moment ou tout a dérapé.

Je sui en train de modifier différentes choses pour voir (démontage et nettoyage de l'extrudeur car résultats très différents lors des tests de calibrage)

Souvent le problème apparait sur le impressions volumineuses et longues.

Je vais avancer sur mes réglages et reviendrais vers vous au besoin.

Merci

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...