Aller au contenu

Filament ABS

  • 0

Problème avec les supports


Go to solution Solved by Bosco2509,

Question

Bonjour je possède une imprimante 3d (SOVOL SV01). Des que je met des supports il y a une couche autour des supports qui est impossible a enlevé. J'ai cherché le paramètre dans cura permettant d'enlever la couche mais Je ne l'ai pas trouver . 

Pouvez vous me dire quel paramètre dans cura permet d'enlever la couche a l'extérieur des supports.

merci

Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salutation !

il y a 12 minutes, Alexis_R a dit :

il y a une couche autour des supports qui est impossible a enlevé.

Je ne suis pas certain de quelle " couche" tu parle ... une photos stp !

Sinon, pour comprendre l'impacte des paramétrés de Cura, je te conseil vivement d'installer le plugin/extension "Settings Guide" (les textes sont traduit en fr. malgré le nom du plugin en anglais) depuis le "marché en ligne" sous cura ! (il te faudra créer un compte Ultimaker ...)

Mais aussi de bien regarder/décortiquer/analyser l’Aperçu sous cura après découpage !

Bonne continuation !

Modifié (le) par PPAC
  • +1 1
Lien à poster
Partager sur d’autres sites
  • 1

Salut ! Bienvenue sur le forum !

Il y a 12 heures, Alexis_R a dit :

Des que je met des supports il y a une couche autour des supports qui est impossible a enlevé.

+1 avec @PPAC .

Montre-nous la couche en question.
Comme je le rappel trop souvent : On est pas à côté de toi, ce que toi tu vas appelé "Couche", nous nous utiliserons son "vrai" nom.

Le problème dans le cas présent, c'est que la couche en question, laquelle parmis celle-ci est celle qui te pose problème :

1. Bas de support
2. Plafond de support
3.Bordure

J'émet une hypothèse : Tu imprime une figurine... tu y met des supports, et à la fin de l'impression tu peine à retirer les supports, car ils sont "trop collé" avec la figurine.

Dans cette hypothèse, c'est le "Plafond" de support qui est "mal réglé".

Par défaut, sur la plupart des Slicer, cela est "mal réglé".

Au lieu de te faire un cours magistral... je t'invite à regarder ces 2 vidéos, qui t'expliqueront mieux que moi :

Conclusion : Si les supports sont difficiles à retirer, il faut augmenter la distance entre le modèle et la pièce.

_____________________________________________________________________________________________________________________

Alors... oui... ce n'est pas "clé en main", il faut régler soi-même ce paramètre.
Cela peut être long et laborieux.
Et un réglage qui sera "bien" sur une figurine... ne sera pas  forcément "bien" sur une autre pièce.
Il faut "Apprendre"  à utiliser son imprimante et le logiciel de tranchage.

Rappel : L'impression 3D est à l'origine un métier à part entière, et il y a même des formations pour apprendre à utiliser et faire ce genre réglages.

Modifié (le) par Bosco2509
  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 14 heures, PPAC a dit :

Salutation !

Je ne suis pas certain de quelle " couche" tu parle ... une photos stp !

Sinon, pour comprendre l'impacte des paramétrés de Cura, je te conseil vivement d'installer le plugin/extension "Settings Guide" (les textes sont traduit en fr. malgré le nom du plugin en anglais) depuis le "marché en ligne" sous cura ! (il te faudra créer un compte Ultimaker ...)

Mais aussi de bien regarder/décortiquer/analyser l’Aperçu sous cura après découpage !

Bonne continuation !

Oui merci pour vos conseil, voici la photo que tu avais demandé, j'espère qu'elle va t'aider. 

Merci!

16172644792961460728886407196520.jpg

 

Il y a 14 heures, PPAC a dit :

Salutation !

Je ne suis pas certain de quelle " couche" tu parle ... une photos stp !

Sinon, pour comprendre l'impacte des paramétrés de Cura, je te conseil vivement d'installer le plugin/extension "Settings Guide" (les textes sont traduit en fr. malgré le nom du plugin en anglais) depuis le "marché en ligne" sous cura ! (il te faudra créer un compte Ultimaker ...)

Mais aussi de bien regarder/décortiquer/analyser l’Aperçu sous cura après découpage !

Bonne continuation !

Voici la photo que tu avait demander.

Merci pour tes conseils.

 

IMG_20210401_100856_516.jpg

Lien à poster
Partager sur d’autres sites
  • 0
  • Solution
il y a 43 minutes, Alexis_R a dit :

Oui merci pour vos conseil, voici la photo que tu avais demandé, j'espère qu'elle va t'aider. 

Merci!

16172644792961460728886407196520.jpg

Ok... 😑
Je ne sais pas pour @PPAC, mais pour moi : Une vue de dessus de la couche prise à partir du logiciel, sans connaitre le modèle, ni le nombre de couche... pour moi, cela ne me sert à rien.
Je ne peut pas t'aider en l'état.

> Il y a un truc qui s'appel "Capture d'écran", il suffit d'appuyer simultanément sur les touches "Windows + Impr. écran". C'est plus rapide que de prendre en photo avec son téléphone.

> Dans le cas de ton problème, c'est une photo de la pièce que tu as sûrement déjà imprimés (une première fois), avec une ligne rouge ou une flèche pour indiquer la couche qui te pose problème.
Là on pourra t'aider plus facilement...

NB : Si un jour ta maison brûle, et que tu appel les pompiers cela ne les  aidera pas si tu leur dit juste : Ma maison brûle, venez éteindre l'incendie (puis de raccrochez le téléphone). Au minimum... il leur faudra l'adresse... pour qu'ils viennent éteindre le feu... 😅
Je rigole... mais cela arrive bien trop souvent malheureusement...

 

  • +1 1
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 7 heures, Bosco2509 a dit :

Ok... 😑
Je ne sais pas pour @PPAC, mais pour moi : Une vue de dessus de la couche prise à partir du logiciel, sans connaitre le modèle, ni le nombre de couche... pour moi, cela ne me sert à rien.
Je ne peut pas t'aider en l'état.

> Il y a un truc qui s'appel "Capture d'écran", il suffit d'appuyer simultanément sur les touches "Windows + Impr. écran". C'est plus rapide que de prendre en photo avec son téléphone.

> Dans le cas de ton problème, c'est une photo de la pièce que tu as sûrement déjà imprimés (une première fois), avec une ligne rouge ou une flèche pour indiquer la couche qui te pose problème.
Là on pourra t'aider plus facilement...

NB : Si un jour ta maison brûle, et que tu appel les pompiers cela ne les  aidera pas si tu leur dit juste : Ma maison brûle, venez éteindre l'incendie (puis de raccrochez le téléphone). Au minimum... il leur faudra l'adresse... pour qu'ils viennent éteindre le feu... 😅
Je rigole... mais cela arrive bien trop souvent malheureusement...

 

Merci de vos précieux conseils, j'ai enfin trouvé le paramètre. 

PS : désolé de ne pas avoir été assez précis pour la photo😅.

Merci

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0

Parfait ! 

@Alexis_R: T'en fait pas ! Au début cela prend du temps pour bien tt comprendre et aussi pour savoir comment poser une question avec suffisamment d'info. !

Tu peux marquer la réponse de @Bosco2509comme "solution", je pense qu'il a donné la réponse la plus détaillé et utile !

Edit : je pensé a la 1er réponse de Boscos2509 ! mais bon ... au moins il a le point pour avoir proposé la meilleur solution !

Bonne continuation !

Modifié (le) par PPAC
  • Merci ! 1
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...