Aller au contenu

Solu bisame


HL06

Messages recommandés

Bonjour à tous ! 
traduction aléatoire du titre de ce poste car fraîchement arrivé en Alsace. 

Avec ces longues nuits d’hiver et avec l’aide de papa noël je me suis mis à l’impression 3D. 
Il eu la bonne idée de déposer dans mon soulier une Ender 3 pro (ouais j’ai des gros souliers)

depuis j’ai également une Elegoo mars 2 pro  et ajouté un octopi sur la Ender. 
 

et je suis satisfait des 2, pour des usages très différents !

 

Dernier ajout en date un BlTouch. Et là rien ne va plus ! 
mais… pas de pollution de ce post de présentation. Je vous explique tout cela à part. 
😉

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Pour ceux qui cherchent encore si le Bigfoot existe, ne cherchez plus !

Déjà 2 imprimantes en 4 mois ! tu ne chômes pas !

Ton pseudo a-t-il quelque chose à voir avec un module Bluetooth pour Arduino ou c'est une simple coïncidence ?

Bienvenue

Modifié (le) par Parade
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Merci pour ton message de bienvenue.

Non, aucun rapport, c'est une coïncidence. 

 

Dans ma présentation, j'évoque un problème suite à l'installation d'un BLTouch.... qui est résolu depuis ! 🙂

Je vais essayer de trouver un post existant avec ce problème pour expliquer ma démarche.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...