Aller au contenu

Forum très lent !!


PierreG

Messages recommandés

Vi du "504 Gateway Time-out" ou du "Internal Server Error"

Qui a débranché le câble du routeur ? ou une attaque DDOS ? ou ... 

J’espère que ce n'est pas moi ... j'ai mis une citation dans une galerie des photo hier et depuis je trouve qq tout rame ...

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

ou du 503 Bad gateway

une page sur deux

Lien vers le commentaire
Partager sur d’autres sites

pareille pour moi . Lent aussi bien sur tel que sur pc, pages qui ne s'actualisent pas, problème pour envoyer des réponses etc....

Lien vers le commentaire
Partager sur d’autres sites

Ha du Multi post dans tout les sens ...

Quand le "Envoyer la réponse" prend du temps, il ne faut pas rafraîchir la page (cela envoie une seconde fois le message.)

il faut soit attendre (oui c long ...), soit ouvrir un nouvel onglet sur la même page ...

Edit Heureusement qu'il semble y avoir un bot pour enlever les doublon sinon sacré taf de nettoyage pour les admin. ...

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, PPAC a dit :

Ha du Multi post dans tout les sens ...

Quand le "Envoyer la réponse" prend du temps, il ne faut pas rafraîchir la page (cela envoie une seconde fois le message.)

il faut soit attendre (oui c long ...), soit ouvrir un nouvel onglet sur la même page ...

Edit Heureusement qu'il semble y avoir un bot pour enlever les doublon sinon sacré taf de nettoyage pour les admin. ...

Pas de bot, que du midi 💪

  • Wow 1
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, PPAC a dit :

Heureusement qu'il semble y avoir un bot pour enlever les doublon sinon sacré taf de nettoyage pour les admin. ...

Je suis passé par là 😉 (il y en avait quelques uns).

🙂

  • Merci ! 2
Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...
Le 23/04/2021 at 14:33, Motard Geek a dit :

Ca vient de l'hébergeur malheureusement

Bonjour,
Tu peux dire de quel hébergeur il s'agit (si besoin en message privé) histoire que j'en choisisse un autre pour un projet en cours.
Merci !

🙂

Lien vers le commentaire
Partager sur d’autres sites

  • 5 months later...

Qui a oublié de donner a manger aux hamsters qui font tourner la dynamo qui aliment le serveur du forum chez OVH ? 😉 

 

Ou alors c'est que chez moi mais ... y a des moments où c'est bien lent depuis hier ...

Lien vers le commentaire
Partager sur d’autres sites

Le 02/05/2021 at 11:06, Motard Geek a dit :

OVH, mais tu peux très bien l'utilisé, on est chez eux depuis 2013 et niveau rapport qualité/prix on est plus que satisfait

Vu que le réseau de OVH était down hier matin pendant 2h, c'était assez facile de savoir que le site était chez OVH. 😄 

(Ils ont dû embaucher le tech de Facebook qui a été viré la semaine dernière 😄

Mais dans l'ensemble, ça marche plutôt pas mal pour un prix fort raisonnable.

  • Haha 1
Lien vers le commentaire
Partager sur d’autres sites

Sur la masse OVH s'en sort pas mal mais il enchaine un peu les bourdes ces derniers temps lol.

Je préfère nos petits français de Clermont-Ferrand O2switch, offre et fiabilité au top 🙂 

Modifié (le) par Idealnight
Lien vers le commentaire
Partager sur d’autres sites

Ha oui pas top cette histoire juste avant une entrée en bourse ... @bernard3D Merci pour l'info je n'avais pas suivi ...

bon je vais casser ma tirelire pour acheter une ou deux actions alors 😉 (18€50 mais offre à prix ouvert (OPO) fini) 

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

En plus d'être lent par moment il me demande régulièrement de prendre des cookies .j'ai beau refuser d'accepter ces cookies régulièrement ça me demande d'en prendre. 

Ma femme disant que je suis trop gros elle ne veut plus que je vienne sur le forum....

  • Haha 5
Lien vers le commentaire
Partager sur d’autres sites

Mais oui la demande d'acceptation des cookies semble se réactiver sans raisons ...

peut être justement nous faut t'il vider notre cache et nos cookies du forum dans nos navigateurs ?

Mangeons nos coockies !

Modifié (le) par PPAC
Lien vers le commentaire
Partager sur d’autres sites

J'ai un navigateur vierge de toute extension et il ne me le redemande pas. En navigation privée il le redemande à chaque fois. Si c'est le cas chez vous, c'est peut-être que vous bloquez le tracking de votre décision 🤔 En tout cas on est obligé d'afficher cette m*rde...

  • Merci ! 1
Lien vers le commentaire
Partager sur d’autres sites

J'ai pas d'extension et pourtant sur les sites que je suis (dont le forum est clairement celui que je consulte le plus au quotidien) je suis pas emmerdé plus que ça. J'accepte ou refuse une fois et je suis tranquille 🙂

Lien vers le commentaire
Partager sur d’autres sites

Le 02/05/2021 at 10:52, bernard3D a dit :

Bonjour,
Tu peux dire de quel hébergeur il s'agit (si besoin en message privé) histoire que j'en choisisse un autre pour un projet en cours.
Merci !

🙂

En France t'as O2Switch qui sont pas mal, mais pas pour des grosses charges (les comptes mutualisés sont un peu trop limités). Perso j'ai pris "à l'étranger", en Suisse t'as Alphosting qui a un support aux petits oignons. Dans les deux cas l'interface c'est cPanel (VS plesk chez OVH).

J'étais chez OVH jusqu'à il y a 2 ans, leur support inexistant qui te répond - parfois - au bout de 1 mois, m'a fait tout arrêter. Sans compter que tu dois payer pour tout : tu veux une BDD, tu raques ;tu veux un compte mail, tu raques, ... Il me reste 2-3 domaines à transférer et ce sera définitivement terminé avec eux.

Modifié (le) par Zorro_X
Lien vers le commentaire
Partager sur d’autres sites

×
×
  • Créer...