Aller au contenu

Filament ABS

Problème d'impression première couche pâté


Messages recommandés

Bonjour, je me permet d'écrire sur ce forum car en effet j'ai quelques soucis avec les impression de mon imprimante 3d.

d'abord quelques paramètres de mon imprimante : 

-Alphawise u30 , PLA 205,220 degrés - 60.40  j'utilise cura avec des paramètres de bases 0.4mm , plateau à 60 degrés , buse à 210 et extrudeur à 380 pas/mm

Donc voila , j'ai tenté de régler le plateau , la vitesse d'extrusion mais rien ne vas… des photos à l'appuie !

j'ai donc besoin de l'aide de la commu ! merci d'avance 

Cordialement

 

 

IMG_20210526_204123.jpg

IMG_20210526_204216.jpg

IMG_20210526_202509.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salutation !

WHaou super effet ! enfin oui il y a des truc très étrange ...

Tu semble cumuler un défaut de refroidissement, une sur extrusion, une température d'impression trop haute, un filament humide, une tension de courroie a revoir  ... mais bon je me trompe surement car cela fait beaucoup ...

Par ou commencer ...

La ventilation de l'impression et la température d'impression ...

Le ventilateur fonctionne bien ? la capteur de température donne t'il une température cohérente a froid ?

puis 

Enfin pour d'autre pistes, des guides visuel de défauts d'impressions : 

https://www.simplify3d.com/support/print-quality-troubleshooting/
https://www.grossiste3d.com/content/27-identifier-et-corriger-les-defauts-d-impression
https://all3dp.com/1/common-3d-printing-problems-troubleshooting-3d-printer-issues/
https://rigid.ink/pages/ultimate-troubleshooting-guide/
https://reprap.org/wiki/Print_Troubleshooting_Pictorial_Guide
https://cults3d.com/fr/blog/articles/identifier-corriger-defauts-problemes-impression-3D
https://wiki.logre.eu/index.php/RepRap_printDoctor
http://www.geeetech.com/blog/2016/12/troubleshooting-guide-to-19-common-3d-printing-problemspart-one/
https://support.ultimaker.com/hc/en-us/sections/360003695960-3D-Prints
https://support.3dverkstan.se/article/23-a-visual-ultimaker-troubleshooting-guide
Sinon, tout en bas de la liste de l'extension Cura «Settings Guide», se trouve une section «Troubleshooting».
 

Modifié (le) par PPAC
  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

merci pour les informations ! le système de refroidissement été effectivement pas complet mais malgré la remise ne place le problème persiste.. J'ai essayé de descendre la taux d'extrusion qui est de base a 415 je l'ai mis a 350 mais cela ne change rien.. je ne sais pas si tu as d'autres idées ?

Merci ^^

Lien vers le commentaire
Partager sur d’autres sites

Petites questions : 

Est elle neuve ou achetée d'occasion ?

As tu déjà réussi à imprimer quelque chose ou c'est ta première impression ?

A l'achat, l'assemblage consistait juste à monter le portique sur la base ou c'était plutôt un gros Légo avec plein de choses à assembler ?

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...