Aller au contenu

Filament ABS

WIBAUT

tête d'impression non détectée

Messages recommandés

Bonjour

après avoir une nouvelle fois vérifié le câblage de la tête d'impression, et n'avoir de nouveau rien trouvé d'anormal, je me retrouve avec le message: ERREUR DE L’IMPRIMANTE  L'imprimante n'a pas correctement détecté la tête d'impression , vérifiez la câblage. et ceci sur une disco easy 200. L'imprimante semble pourtant détectée. Parfaitement débutant, j'espère trouver auprès de vous une solution, car je rame depuis une semaine...

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjours 

Tu as déjà imprimé avec, ou elle a jamais été ? Tu à la version avec écran?tu à bien injecter le bon firmware?

Quand tu connecte ton imprimante sur d'Agomapp la machine ne réponds pas? Elle est bien détecté par ton pc ou Mac?

si pas de soluce le SAV

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

il s'agit d'une première impression, j'ai reçu en cadeau cette imprimante en kit,avec écran que je n'ai pas encore installé parce que je ne me sentais pas trop d'attaque pour modifier le firmware ( je compte le faire ensuite); quand je la connecte, la machine ne répond pas, mais elle est détectée par le mac ( elle se détecte aussi sur un pc après y avoir chargé les bons programmes.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Lance le programme d'agomapp, ( je pense que c'est donner de NOuveaux pouvoirs, ou un truc du genre ) pour être certain que tout est fonctionnel installe le firmware qui correspond à ta machine en suivant de À a Z les indication du logiciel, c'est super facile. Ensuite tu calibre ta machine avec d'agomapp

Partager ce message


Lien à poster
Partager sur d’autres sites

Lance le programme d'agomapp, ( je pense que c'est donner de NOuveaux pouvoirs, ou un truc du genre ) pour être certain que tout est fonctionnel installe le firmware qui correspond à ta machine en suivant de À a Z les indication du logiciel, c'est super facile. Ensuite tu calibre ta machine avec d'agomapp

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, furiousmax a dit :

Bonjour,

Exactement le même problème, l'as tu résolu? 

Merci.

Bonjour,

Je n'ai pas vu ton message hier soir; j'y réponds ce matin. Non mon problème n'est pas résolu, mais Tibus (de chez Dagoma ?) s'empare de lui et dans un premier temps m'a demandé par mail de mesurer la  résistance ohmique de la sonde. Ensuite il m'a donné desinstructions dont je n'ai pas compris le sens et pour lesquelles j'ai demandé es explications; Je les attends.

Bonjour,

il s'agit d'une première impression, j'ai reçu en cadeau cette imprimante en kit,avec écran que je n'ai pas encore installé parce que je ne me sentais pas trop d'attaque pour modifier le firmware ( je compte le faire ensuite); quand je la connecte, la machine ne répond pas, mais elle est détectée par le mac ( elle se détecte aussi sur un pc après y avoir chargé les bons programmes.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Wibaut,

J'ai également le même problème, as tu réussis à le résoudre?

Peux tu m'indiquer la démarche utilisée?

Merci

Modifié (le) par kean

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×