Aller au contenu

Filament ABS

Messages recommandés

Bonsoir,

Je me permets de créer un nouveau sujet car j'ai un problème avec l'un des moteurs de l'imprimante, plus précisément le moteur en question est le moteur qui sert à prendre le fil depuis cette après-midiil fait beaucoup de bruit et quand je regarde l'axe du moteur je peux observer qu'il fait de petit va et viens mais il n'arrive plus à tourner. C'est un moteur à courant continue avec 4 fils qui sont à l'entrée du moteur donc j'ai essayé de changer les fils de place mais rien et j'ai complètement oublié de prendre une photo des fils au départ donc je ne sais pas s'ils sont dans le bon ordre. je vous mets une photo de l'arrière du moteur. Si quelqu'un pourrait m'aider pour débloquer le moteur.

Cordialement  

IMG_2011.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pour retrouver les couples des câbles, tu peux en shinter deux ensemble, si à la main l'axe tourne bien, c'est pas un couple, s'il force, s'en est un.

 

edit détail :  tu débranches tout, tu tiens connecté deux parties dénudées ensemble de seulement deux câbles, les deux autres dans le vide.

Modifié (le) par gisclace

Partager ce message


Lien à poster
Partager sur d’autres sites

Arf.. du coup pour le changer si besoin ça va être compliqué.

Bon tu n'as que 24 possibilités ^_^ ou attendre d'avoir le retour de quelqu'un qui à la même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de lire ça ;-) gg

Peux-tu poster une photo des câbles dans le bon ordre, on sais jamais, ça pourrait en aider un autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×