Aller au contenu

Filament ABS

jeanlouisquero

les couches ne sont pas finies

Messages recommandés

bonjour

 

exemple : sur  une plaque de 3mm

 

l'imprimante ne remplit pas toute la hauteur sur 3mm il y a 1mm de fond ?

 

je travaille avec Cura les réglages semblent bons

 

merci de votre réponse

plaque.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Les dimensions de l'impression sont il bon? Et il serait interessant d'avoir une photo de detail des couches sur les parois verticales.

Comme ça je dirais :

Vertifier les pas par MM des moteurs,

Que le diamètre du fil correspond aux paramètres

Envoyé via Tapatalk. . .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J ai eu le même problème (mauvais remplissage du fond) .

Chez moi je l ai résolu en calibrant l extruder avec le tuto lien de Donovan 88 ( car d origine la valeur était beaucoup trop faible). depuis c est parfait

Je te conseil de vérifier les pas par MM de l extudeur.

A+

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

 

problème réglé en partie

 

selon la pièce le dessus n'est pas fermé

 

je vais essayer en vertical je l'avais mis a plat

Wishbone_Front_For_118mm_Driveshaft_preview_featured.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

 

problème réglé en partie

 

selon la pièce le dessus n'est pas fermé

 

je vais essayer en vertical je l'avais mis a plat

Partager ce message


Lien à poster
Partager sur d’autres sites

idem en vertical

 

dans cura j'avais : remplissage 0.6

je mets 1.4 ?pour voir

remplissage 20%

pour les petites pièces je n'ai pas ce problème?

 

merci de votre réponse

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens d'essayer sur une petite pièce

 

idem

flow à 120 même chose

 

cela fait 4 mois sans problème ??

voir la photo

il semblerait que ce soit une Anet 8 mais acheté chez geeetech

Imprimante 3D Geeetech Acrylique Reprap Prusa i3 Pro B

 

je pense que je vais tout désinstaller et repartir à zéro mais suite à une buse bouchée que j'ai changée

peut être la raison

j'ai commandé la tête complète en attente de livraison

 

 

imprimante-3d.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens d'essayer sur une petite pièce

 

idem

flow à 120 même chose

 

cela fait 4 mois sans problème ??

voir la photo

il semblerait que ce soit une Anet 8 mais acheté chez geeetech

Imprimante 3D Geeetech Acrylique Reprap Prusa i3 Pro B

 

je pense que je vais tout désinstaller et repartir à zéro mais suite à une buse bouchée que j'ai changée

peut être la raison

j'ai commandé la tête complète en attente de livraison

 

tout réinstaller après 1) désinstallation de Cura de repetier etc

2)nettoyage de la base de registre

 

fonctionne normalement maintenant

 

un merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

@jeanlouisquero, même si tu utilise Cura, la page de Simplify3D sur les problèmes de qualité peuvent t'aider : https://www.simplify3d.com/support/print-quality-troubleshooting/

Pour moi, ton Z n'est pas assez écrasé et tu as peut-être un léger problème de flow.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

qu'entends tu par z pas assez écrasé?

 

a+

 

 

 

 

 

 

 

je viens d'essayer sur une petite pièce

 

idem

flow à 120 même chose

 

cela fait 4 mois sans problème ??

voir la photo

il semblerait que ce soit une Anet 8 mais acheté chez geeetech

Imprimante 3D Geeetech Acrylique Reprap Prusa i3 Pro B

 

je pense que je vais tout désinstaller et repartir à zéro mais suite à une buse bouchée que j'ai changée

peut être la raison

j'ai commandé la tête complète en attente de livraison

 

tout réinstaller après 1) désinstallation de Cura de repetier etc

2)nettoyage de la base de registre

 

fonctionne normalement maintenant

 

un merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×