Aller au contenu

Filament ABS

grat450

aide

Messages recommandés

bonsoir,

je suis débutant en impression 3D...

quelqu'un pourrait il me fournir le fichier Cura pour Repetier au format .RCP ?

à utiliser sous Windows.

cela m'aiderait à débuter car c'est complexe ...

merci beaucoup d'avance....

bizarre...

l'impression que j'ai lancée n'est pas très bonne et de plus au bout d'un certain temps la buse s'élève au dessus et ne sort plus rien..

mais les déplacements X et Y semblent bons...

Modifié (le) par grat450

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, j'ai u un souci similaire, il était du au faite que l'extrudeur engageait trop de filament comparé à ce qui était demandé.

tu devrait voir de ce côté.

voici deux sujets qui m'ont bien aidé à ce sujet.


vérifie aussi si la température de ton filament est pas trop élevé, dans ce cas le filament risque de fondre dans la buse et créer un bouchon, plus tôt que fondre au moment de l'extrusion.

regarde aussi du côté de la rétractation du filament, si le filament ne ce rétracte pas suffisamment et (ou) la vitesse de rétractation est pas asse rapide, le filament peut également fondre dans la buse et créer un bouchon.

 

Pour Cura j'ai téléchargé sur le site officiel de Iltimaker

https://ultimaker.com/en/products/cura-software/list

perso je préfère utiliser la 15.04.6

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Arno191 a dit :

salut, j'ai u un souci similaire, il était du au faite que l'extrudeur engageait trop de filament comparé à ce qui était demandé.

tu devrait voir de ce côté.

voici deux sujets qui m'ont bien aidé à ce sujet.

bonjour,

merci de ta réponse ...

mais je ne sais pas comment être de la bonne température ?

Pour le PLA que j'ai mon fournisseur m'a indiqué 200 deg.

quand à la valeur de pas je n'en sais rien ni comment changer cela...

pour les trancheurs j'ai essayé Cura et Slic, mais le problème semble identique...

peut être que je ne mets pas les bons paramètres ?

C'est pour ça que si quelqu'un pour me donner un fichier de configuration qui fonctionne bien chez lui, ce serait sympa ...

Merci encore à vous tous


vérifie aussi si la température de ton filament est pas trop élevé, dans ce cas le filament risque de fondre dans la buse et créer un bouchon, plus tôt que fondre au moment de l'extrusion.

regarde aussi du côté de la rétractation du filament, si le filament ne ce rétracte pas suffisamment et (ou) la vitesse de rétractation est pas asse rapide, le filament peut également fondre dans la buse et créer un bouchon.

 

Pour Cura j'ai téléchargé sur le site officiel de Iltimaker

https://ultimaker.com/en/products/cura-software/list

perso je préfère utiliser la 15.04.6

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×