Aller au contenu

Filament ABS

Oparop

Trous dans mes impressions

Messages recommandés

J'ai eu plusieurs fois le même problème, à ta place, j’essaierais d'augmenter la température du plateau et de la buse, mais je ne suis encore qu'un noob et je suis loin d'être sûr que ça marche ^^ 

Bonne chance pour trouver une solution ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

HI,

Si tu parle du manque sur la partie jaune près de la vis droite. Je pense qu'il s'agit de l'épaisseur des parois à revoir.

Avec une buse de 0.4 et une épaisseur de paroi réglée à 0.8 et que tu souhaites imprimer un mur de 1,7 de large tu auras :

- façade Recto 0.8 mm (2 passages de buse)

- façade Recto 0.8 mm (2 passages de buse)

- un trou au milieu de 0.1 car l'imprimante n'imprimera pas sur un diamètre inférieur à celui de ça buse

(regarde la vue  couches par couche de ton slicer pour voir si un passage est prévu sur l'endroit du trou)

 

Tu peux contourner le problème en réglant l'épaisseur de paroi à 0.4 (un seul passage) tu aurais donc :

- façade Recto 0.4 mm (1 passages de buse)

- façade Recto 0.4 mm (1 passages de buse)

- Remplissage de longueur 0.9 (Ok puisque mini 0.4)

 

(ou en changeant de buse, ou en retravaillant ton stl)

 

Je suis un noob attends peut-être les pros sur le sujet

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×