Aller au contenu

Filament ABS

Mel

Non adhérence aux bout de 10 impressions

Messages recommandés

Bonjour,

J'ai une DE200, en kit, cela fait une dizaine de jours. Cura by Dagoma pour logiciel.

Après une dizaine de tests, les pièces n'adhèrent plus (Chromatik). Je suis avec scotch 3M. et pour faire bien, je n'imprime pas sur la même surface à chaque fois. Donc ma question est:ou est le problème. Y aurait il un rapport avec les conditions de stockage de la bobine ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Personnellement, je n'ai jamais adhéré au blue tape (:D) et ai installé un buidtak dès le départ. Lorsqu'il était neuf, les impressions y adhéraient beaucoup (même parfois trop!). Mais après 4 mois d'impressions presque quotidiennes, la surface n'adhérait plus, à force de décollages, grattages et nettoyages. Je viens de le changer et c'est reparti comme il y a 4 mois.

Cdt

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, et merci pour vos reponses. je ne l'ai pas encore changé... au bout d'une semaine et de multiples impressions. J'aurai du y penser. Donc comme g fais l'achat d'un buildtak je vais le tester.

____________________________________________________

Je voulais aussi remercier la personne qui a mit le fichier gcode du débouchage de buse. nickel !

 

Édit modération : pense à al fonction éditer ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Mel Ton plateau n'est peu etre pas droit et le fait que tu n'imprimes pas au meme endroit fait que ta premiere couche n'est nikel qu'a certains endroits.

Le builtak va certainement aider à l'impression.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×