Aller au contenu

Filament ABS

ob3D

Probleme de scanner Da Vinci 1.0 AiO

Messages recommandés

Bonjour,

j'ai acheté une Imprimante da Vinci 1.0 AiO, avec le scan intégré, fin 2016, mais je rencontre des difficultés pour scannériser des pièces...

quand je lance la scannérisation, 9 fois sur 10, ça plante sous la forme :

"XYZprinting a cesser de fonctionner..." ou "unknown camera error, check the caméra...." puis le panneau "connect error" apparait quand je ferme le logiciel de scan...il me faut relancer le scan, qui repart, et qui replante ;

J'ai alors recalibrer les scans avec la platine damier : ça scan plus longtemps, ça plante moins, mais encore trop ; je modifie le debut du paramétrage du scan (avec la couleur de l'objet) mais ça ne change pas grand chose...j'ai résintallé X fois le XYZscan :) mais ça ne change rien ; Idem pour le branchement du port USB, que j'ai changé plein de fois de place...

Je suis sous Windows 7, avec les dernières mises à jour XYZ ...peut être avec un ordi un poil faible...?

Après, les rares fois ou j'ai pu scanné une pièces (3 ou 4 fois sur une cinquantaine d'essais), je trouve que la restitution en impression est très moyenne, mais ça reste correct ;

Voila...si quelqu'un peut m'aider à surmonter ce soucis ? ^_^

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Je confirme que ça aide, mais la je penses plutôt à un problème de soft, il vaut mieux tout ré-installer (et aussi ça serait pas mal de nous donner le détail de la config du PC)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et merci pour vos réponses ;)

j' ai essayé dans le noir mais pas total...disons dans une pièce tes sombre...mais ca plante toujours a un moment (vers la fin, c est ennervant :lol: )

 

je vais réinstaller et vous part de la configuration.

 

Je n ai pas vu dans la notice de l imprimante la config mini a avoir ?

 

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour ,nouveau possesseur d'une imprimante xyz pro 3en 1 en ce qui concerne l'impression ca va  malgré des debuts laborieux je m'n sort pas trop mal en mettant 220° pour le PLA et 230° pour l'ABS 

par contre la ou sa se complique c'est au sujet de la numerisation d'objet ,rien a faire ,deja le logiciel de scan est tout pourri ,impossible d'étalonner le scann donc reglage standard , je lance le scan qui dure environ 4 min et puis  ca s'arrete la ,impossible d'imprimer ni d'enregistrer quoi que se soit c'est le flou artistique total .pourtant j'ai acheter se modele justement pour avoir un scan integré histoire de me facilité la vie mais je vois que ce n'est pas du tout le cas .voili voilou !!!!!!! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...