Aller au contenu

Filament ABS

sinagot56

Soucis avec mon imprimante Prusa i3

Messages recommandés

Hotend "Simple ONE"

Bonjour

Voilà j'ai un problème très bizarre avec mon imprimante, je possède une imprimante Prusa i3 ,depuis plus d'un an

Tout fonctionnait très bien. Mais mon extrudeur Était en fin de vie . J'ai décidé de le changer avec un Hotend "Simple ONE"

Tous les axes fonctionne très bien il se met aussi en chauffe et capte très bien la température le seul problème, si je règle sur 210 , il monte et descend de température et remonte ...... et redescend .... , sans jamais démarrer l'impression. Je n'ai apporté aucune modification ???

Merci de bien vouloir m'aider car je comprends pas du tout où se trouve le problème ???

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Merci pour ton aide

J'ai bien fait les modifications dans Marlin!

Mais ça ne change rien !

Je me suis aperçu quand l'imprimante a atteint la température souhaitée

Les moteurs ce désactive ??? " je peux le déplacer à la main " Plus aucune résistance .

J'ai aussi l'axe Z ne va plus chercher la fin de course ?

Il remonte de 5 cm et s'arrête ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...