Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Des cadeaux pour fêter les 100 000 messages des 7000 membres du forum !   23/07/2017

      Comme vous l'avez peut-être remarqué, la barre des 100 000 messages a été franchie, tout comme celle des 7000 membres !   Grâce à vous, cette partie du site LesImprimantes3D.fr est devenue le forum français n°1 sur l'impression 3D !  Pour vous remercier, nos partenaires mettent en jeu une belle série de cadeaux à gagner.  Nous avons dans un premier temps décidé de récompenser les anciens membres les plus actifs du forum avec un gros lot d'une valeur de 200€ TTC offert par la société Filimprimante3D ! Le tirage au sort du gagnant de ce lot sera effectué parmi les membres inscrits avant 2017 avec le rang d'imprimeur fou (plus de 400 messages au compteur). Pour les nombreux autres cadeaux, offerts par Filament-ABS, ISA3D et SmartCub3D tous les membres du forum peuvent participer, même les nouveaux (qu'on espère revoir après le tirage au sort ). Pour les modalités et la participation à ce petit concours c'est ici que ça se passe :  
DAVY

[dagoma discoeasy200] ne s'allume pas

Recommended Posts

DAVY    0

Bonjour a tous,

je viens de monter ma dagoma easy200

j'ai tout verifier plusieurs fois mais elle ne s'allume pas ,l'alim fonctionne j'ai le voyant vert

je mets ici les photos

Aucun texte alternatif disponible.

Aucun texte alternatif disponible.

 

j'ai lancé l'application dagom app

l'imprimante et bien detecté pour faire les parametrages de base mais l'imprimante ne bouge pas et j'ai aucun son

donc il y a un souci quelque part mais je vois pas

 

merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

DAVY    0

j'ai trouvé inversé les fils elle ne demarré toujorus pas avec dagomap j'ai lancé une impression et elle est partie on test maintenant

Partager ce message


Lien à poster
Partager sur d’autres sites
LeBress    24

Bonjour,

A l"allumage de l'imprimante c'est normal que les ventilateurs ne tournent pas, le premier celui de devant se met en route à partir de 50° lorsque la chauffe de la tête commence et le deuxième celui de derrière il se met en route en fonction du fichier qui est sur la carte sd. C'est une modification du dernier firmware, j'ai galéré comme vous au début. Pour plus de détail, il faut aller là https://dagoma.fr/tutoriel-gestion-amelioree-des-ventilateurs-pour-la-discoeasy.html.

@+

Modifié (le) par LeBress

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×