Aller au contenu

Filament ABS

mightymax62

Prusa Steel reste immobile lors du lancement d'une impression

Messages recommandés

Bonjour,

Sur pronterface, je charge un fichier GCODE, il apparaît bien dans la fenêtre, et au moment de lancer l'impression, le message début impression apparaît mais rien ne bouge...

En manuel, l'imprimante se calibre et se déplace sur tous les axes, les températures sont fixes, l'extruder à été calibré ...

Quelqu'un aurait-il déjà rencontré le problème ?

Merci,

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je suis sur le même projet que toi, sur une anet A8 et de l'électronique Arduino. Pour moi tu as problème de dialogue avec ton pc, le baudrate chez moi est de 115200 et là ça  discute.

En solo elle est autonome, regarde le baudrate du firmware dans le fichier configuration.h.

Je suis à la recherche d'info pour mêttre  une tête en plus.

Bonne courage!

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...