Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter
    • Motard Geek

      Un groupe Facebook pour les makers   17/04/2017

      Les amateurs de tête de livre vont se réjouir !

      A l'initiative d'@elcp72 nous avons créé un groupe Facebook dédié aux makers.

      Ce dernier n'a pas vocation à cannibaliser le forum qui reste notre média préféré de part la pérennité des messages qui y sont postés. Mais pour des discussions éphémères autour de l'impression 3D, n'hésitez pas à nous rejoindre sur le groupe : https://www.facebook.com/groups/lesimprimantes3d.fr/ 
Bj17

Le moteur d'extrudeur ne fonctionne pas

11 messages dans ce sujet

Bonjour,

Le moteur de l'extrudeur ne fonctionne pas.

J'ai testé le moteur sur un autre axe, il fonctionne.

J'ai testé le fil, il est bon.

J'ai testé la carte du pilote moteur de l'extrudeur en la mettant sur un autre axe, elle fonctionne.

J'ai augmenté la tension de potentiomètre de la carte du pilote 1/5 de tours, rien.

Je viens vous demander si vous avez une idée du problème, puis-je augmenter encore la tension?

Merci d'avance pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Modifi3D

Bonjour en changeant avec un moteur qui fonctionne (juste en inversant les fiches), le moteur qui fonctionnait fonctionne toujours ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas le moteur qui est en rade, j'ai déjà essayé sur un autre axe, il fonctionne, mais a t-il assez de tension sur sa carte pilote? dans ce cas de combien de degrés faut il donner pour augmenter la tension? vers la droite ou la gauche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Là c'est justement pas pour tester le moteur ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Un autre moteur (qui marche) ne fonctionne pas sur l'extrudeur.

La semaine dernière il fonctionnait parfaitement, j'ai apporté quelques modifications: (axe  Z avec des tiges trapézoïdales, anti-woobble, caisson d'écran et coins sur plaque chauffante pour régler le plateau) depuis le remontage l'extrudeur ne fonctionne plus, j’ai vérifié les branchements Ras.

je suis bloqué....

De l'aide merci

Bj17

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as fait :

Testé le moteur sur un autre axe : que le moteur fonctionne

Testé le stepper sur un autre axe : que l'axe focntionne

Testé un moteur qui marche sur l'extrudeur : que ça ne fonctionne pas

Testé un autre stepper sur l'extrudeur : que ça ne fonctionne pas

 

Pour moi, c'est soi la carte, soit ton firmeware.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ta réponse

 

Bj17

Partager ce message


Lien à poster
Partager sur d’autres sites

Question bête, tu chauffes bien ta buse pour tester le moteur ? 

 

Si je me trompe pas, le moteur de l'extrudeur ne fonctionne que buse chaude.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Adisma a dit :

Question bête, tu chauffes bien ta buse pour tester le moteur ? 

 

Si je me trompe pas, le moteur de l'extrudeur ne fonctionne que buse chaude.. 

Bien vu ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

oui bien sur le fil est chaud, si je le pousse un peu il sort en fil.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant