Aller au contenu

Filament ABS

Pierre44115

Enorme bruit lorsque la tête descend pour régler le plateau

Messages recommandés

Bonsoir,

Je mets en route l'imprimante.
Je vais dans "Tools" , puis réglage du plateau et là un bruit infernal lorsque l'extrudeur descend pour se positionner.

Lorsque je vais dans "Tools", puis sur "Move Axis", même bruit. impossible de monter l'extrudeur .

Est-ce quelqu'un a une idée du problème et de la manière dont je pourrais le corriger ?

Merci à tous.

Pierre

Partager ce message


Lien à poster
Partager sur d’autres sites

salut , tu est sur que c'est ton Z qui fais du bruit ?

c'est pas plutôt ton plateau qui aurais le câble qui gêne ?

 

sinon une avec une video ça seras plus  facile de t'aider 

Partager ce message


Lien à poster
Partager sur d’autres sites

on vois pas bien tes axe z sur la video , mais visiblement il y a quelque chose qui bloque le coulissement de tes axes Z , ça te fais le même bruit quand tu essai de monter ton Z ?

Partager ce message


Lien à poster
Partager sur d’autres sites

essai machine éteint de faire tourné tes vis sans fin de tes axes Z afin de voir qu'elle coté bloque car il doivent  être libre

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense avoir trouvé : c'est la visse  qui se trouve à droite , près de la tige filetée... je l'avais manipulée pour savoir à quoi elle servait. Je n'en sais toujours rien mais en tout cas elle fou le bazar dans l'axe Z.

Partager ce message


Lien à poster
Partager sur d’autres sites

cette vis sert a réglé ton endstop , si tu regarde bien , elle va appuyer sur un capteur quand tu te mets en home

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 8 heures, slayer-fr a dit :

cette vis sert a réglé ton endstop , si tu regarde bien , elle va appuyer sur un capteur quand tu te mets en home

Oui et dans ton cas elle n'appuie peut être plus sur l'interrupteur donc ton axe Z se met en "sécurité".

Modifié (le) par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai également un autre soucis :
Il me manque une minuscule visse à 6 pans creux noire qui devrait se trouver dans le "manchon bleu" située sur une de 2 tiges filetées, car normalement il y en a 2 par manchon.
Savez-vous où je pourrais en trouver une ?

 

Bob, ben, j'ai trouvé chez Ali avec 2 coupleurs bleue ... 2.95 € avec les visses qui vont bien avec :D

Modifié (le) par Pierre44115

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...