Aller au contenu

Filament ABS

Paulo

Tube PTFE sort du pneufit

Messages recommandés

Bonjour à tous !

Je viens d'acquérir ma toute première imprimante 3D (Microdelta Rework) et je suis donc nouveau sur le forum.
J'ai assemblé l'imprimante, commencé la première impression malgré quelques problèmes mineurs que j'ai corrigé.
Seulement voilà, en pleine impression, le tube PTFE est sorti du pneufit (fourni avec la µDelta) de la buse d'impression et le PLA n'était donc plus du tout poussé dans l'extrudeur.
J'ai tenté de le remettre et faire en sorte qu'il tienne mieux, mais lors de la tentative suivante c'est au niveau du pneufit sur le moteur pas à pas que ça n'a pas tenu !

Est-ce que certains ont eu le même problème ?

Je vais tenter d'imprimer une rondelle de 2mm d'épaisseur pour tenter de la glisser dans l'interstice entre la partie mobile du pneufit et la partie fixe et voir si j'ai toujours le problème.

Si vous avez des suggestions je suis preneur !

Merci d'avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai rencontrer ce probleme sur ma machine , ton pneufit est surement mort , les griff à l’intérieur on surement cassé , change le , ça cous pas chère

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×