Aller au contenu

Filament ABS

astrojose9

Problème d'impression non identifié

Messages recommandés

Bonjour à toutes et à tous,

J'ai un souci d'impression depuis hier qui me fait penser à une forte sous extrusion qui résulte en une pièce qui "croustille.

Je n'ai changé aucun réglage depuis hier, même pas touché au z-offset car la première couche est nickel.

J'ai d'abord pensé à une buse bouchée et ai donc changé de filament en passant du chromatik rouge pompier à du gris et le souci persiste, tant sur le cube de calibration que sur un fidget spinner.

Est-ce que quelqu'un a déjà eu ce souci ?

Merci d'avance

index.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

sous extrusion , donc , quelque piste

filament qui coince quelque part

pas assez chaud

flow trop faible

buse a moitié bouché

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello.
Merci pour vos réponses.

Je pense qu'on peut exclure le flow car j'ai déjà imprimé ces fichiers sans souci auparavant. Je vais donc redéboucher la buse et je vous redis

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai deja eu cela : ca venait de la roue crantée de l'extrudeur, soit usée soit à resserrer sur le pignon du  moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×