Aller au contenu

Filament ABS

Messages recommandés

Bonjour à tous,

J'ai une Dagoma Discoeasy200 depuis 2 mois environ.

Il y a 1 semaine ma buse c'est bouchée, J'ai donc due en commander des nouvelles pour la remplacer.

Jusqu'à maintenant pas de problème, mais lorsque j'ai voulu imprimer, la montée en température a été anormalement longue pour arrivée jusqu'à 163C° et afficher le message d'erreur suivant:

"erreur de chauffe"

après ceci j'ai restaurée l'imprimante aux paramètres par défaut puis réinstaller le Marlin mais rien n'a changé, j'ai même changée la buse.

voilà, merci d'avance pour vos messages 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Si tu es sur que c'est la thermistance, pourquoi tu ne la change pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien vu @Calumet je me souvenais d'un problème similaire mais impossible de remettre la main dessus.

@yannus17, tu dis avoir changé la buse, as-tu bien laissé un espace entre le bloc alu carré et le radiateur ?

V6-300-B.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Kachidoki a dit :

Bien vu @Calumet je me souvenais d'un problème similaire mais impossible de remettre la main dessus.

@yannus17, tu dis avoir changé la buse, as-tu bien laissé un espace entre le bloc alu carré et le radiateur ?

V6-300-B.jpg

+1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×