Aller au contenu

Filament ABS

shadow

probleme avec replicator 2

Messages recommandés

Bonjour, 

 

je suis nouveau sur ce forum et novice mais curieux en ce qui concerne l'impression 3D. 

je travail dans une enseigne ou nous proposons depuis quelque temps la possibilité d'imprimer des pieces, on nous a installé une Replicator 2 ( qui d’après les avis sur le net elle n'est pas genial, bref)

au depart tous ce passer bien nous avons pus faire quelque pieces sympa, mais depuis quelque temps toute les pieces foire, je m'explique, toute la preparation ce passe bien le filament coule correctement dans la tête et ressort parfaitement de l'autre coté, je lance une piece et au bout d'un certain temps ( c'est aléatoire) j'entend et je vois le file sursauter dans la tête et évidement plus rien ne coule et la piece et fichu.

je n'est pas eu de reel formation sur la machine nous avons été plutôt livré à nous meme pour le coup, je ne peux plus contacter le SAV puisque c’était CKAB et ils ont fermé boutique, 

J’espère avoir été assez clair dans mes explication pour me faire comprendre et espérer une réponse ^^ 

 

Merci D'avance

 

PS : désolé pour les faute d’orthographe 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut , tu utilise quoi comme filament , et qu'elle temperature il fait dans ton caisson ?

Modifié (le) par slayer-fr

Partager ce message


Lien à poster
Partager sur d’autres sites

ton filament , c'est de l'ABS , PLA ou autre 

ta machine n'est pas dans une enceinte fermé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

donc c'est une enceinte close, la température monte a l’intérieur.

nettoie d'abord la roue dentée qui entraîne le filament, il faut le faire assez régulièrement surtout avec du PLA et viens nous dire les résultats.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

 

désolé de ma réponse tardive,

j'ai fait un test en nettoyant tous correctement et en enlevant le couvercle en plexiglas, la pièce a commencé super ( trop content ! ) et vers la fin ca a commencé à "merdé" et ensuite c'est repartie, je vous mets les photos pour mieux comprendre.

 

merci a tous ! 

IMG_4252.jpg

IMG_4254.jpg

IMG_4253.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous, me revoilà 

 

J'ai suivi tous vos super conseil, et refait quelque test avec des petites pieces assez simple et pour le moment tous vas bien !!!

je testerais avec des pieces plus complexe et conséquente et viendrais vous tenir au courant, 

d’ailleurs petite question subsidiaire, le logiciel MakerWave m'a été donner avec mais n'offre pas beaucoup de possibilité , il y en a t-il un plus sympa que vous auriez à proposer ?? ( en français) 

 

Merci a tous ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Des logiciel dit de trancheur il n'y a mon sens trois principaux

Cura de ultimatum très bon mais peut être difficile à manier au debut

Répéter host très bon et facile à prendre en main

Simplify3D un must mais payant et pas donner (149euros)

 

Mais ces trois logiciels demanderons des manipulation comme par exemple dajoutzr ton imprimante manuellement 

 

Bien à toi

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×