Aller au contenu

Filament ABS

Charles25

Impression qui "bave"

Messages recommandés

Bonjour

Aprés avoir réussi un print sans problème 642f7f0afa335a592e1681f01187571d.jpg

J'ai voulu lancer dans la foule une autre impression avec le même gcode .

L'impression deconne 6ea04db93950bbf7939c444fe073fead.jpg

Je ne comprend pas pourquoi.

J'ai recalibre ,augmenter la rétractation , retendu les courroies, graisser les tiges mais j'arrive toujours au même résultats.

Quelqu'un a une idée de pourquoi?

Merci d'avance

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas compris? tu a dégraisser quoi au juste ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, pascal_frigoriste a dit :

avec quel produit? moi je ne sais jamais. j'essaie plein de truc mais ....

L'alcool ménager à 95° c'est moins odorant que l'alcool à bruler et c'est très efficace.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui faut pas essayé a l'acetone... 

J'ai bousiller mon premier revetment comme ca...

mais vue que je suis passer vite fait aux mirroire...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×