Aller au contenu

Filament ABS

elfefe

Membres
  • Compteur de contenus

    6
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de elfefe

  • Rang
    3D Newbie

Information

  • Imprimantes
    Anet E10
  1. elfefe

    Température buse fausse

    Je viens de faire les photos. l'erreur est encore plus grande que je ne pensais (30°). @Yo', je suis d'accord avec toi, mais difficile d'imprimer correctement quand la base est fausse, pour le moment je ne fais que du PLA, si je fais des filament qui doivent s'imprimer au alentour de 250° et mon imprimante ne monte pas plus de 260° avec une erreur de 30°, je pense ça risque d'être difficile de faire des impressions. je mets les photos. Merci pour votre aide.
  2. elfefe

    Température buse fausse

    Bonjour à tous, Merci pour vos réponse. si je prends les bon terme comme énoncé par (YO' - merci), quand je mesure la température sur le corps de chauffe la différence est entre 17 et 20°. j'ai vérifier, la résistance chauffante et la thermistance sont bien en place (pas sécurité j'ai tous démonté et remonté), le problème est toujours présent. Pour contourner le problème, j'indique dans CURA 20° de plus pour une impression (210° CURA, 190° corps de chauffe pour du PLA). actuellement elle est en cours d'impression, je ferrai des photos tout à l'heure et les posterai. Merci pour votre aide.
  3. elfefe

    Température buse fausse

    Bonjour, je rencontre un soucis de température (core de chauffe, buse), j'ai une différence de 20° (marlin 200°, imprimante 180°). Comment peux-t'on corriger ce problème ? - remplacement du core de chauffe (le fil qui chauffe avec la sonde) ? - modification dans Marlin ? On fait comment ? Merci pour votre aide.
  4. elfefe

    Présentation

    Profil mit à jour. Merci.
  5. elfefe

    Firmware Anet E10 ne s'installe pas

    Bonjour, désolé pour la réponse tardive. Suite à ta réponse (Maeke), j'ai commandé un module USBASP que j'ai reçu début janvier. J'ai pu réinjecter un bootlader, et ensuite mis à jour mon imprimante, tout est nickel. Merci pour ton aide.
  6. elfefe

    Firmware Anet E10 ne s'installe pas

    Salut à tous, J'ai rencontré un problème avec mon Anet E10 (carte mère grillée), le fournisseur ma fourni une nouvelle carte mère (Anet A8) d'après le fournisseur c'est la même. Cependant il m'a fallu 1 semaines pour pouvoir faire fonctionner cette carte mère (réinjecter un firmware d'origine). Suite à ça, l'imprimante fonctionne mais je ne peux plus utiliser la micro SD et je ne peu plus mettre à jour mon imprimante. quand j'essaie de mettre à jour le firmware Marlin 1.1.8 ou celui de réinjecter le firmware d'origine, au moment de l'envoie à l'imprimante cette dernière redémarre et l'imprimante m'affiche le message suivant : Writing | avrdude.exe: stk500_paged_write(): (a) protocol error, expect=0x14, resp=0x21 avrdude.exe: stk500_cmd(): programmer is out of sync il coupe le liens entre le logiciel et l'imprimante. es-ce-que quelqu'un sait comment corriger ce problème ? Merci d'avance pour votre aide.
  7. elfefe

    Présentation

    Salut à tous, Je suis l'heureux possesseur d'une Anet E10 (première imprimante) depuis 1 an et toujours content
×