Aller au contenu

Filament ABS

Maxigg

Membres
  • Compteur de contenus

    11
  • Inscrit(e) le

  • Dernière visite

Information

  • Imprimantes
    Ender 3

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Maxigg

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. voila ce que cela donne lorsque je demande le HOME AXES VID_20200626_171112.mp4
  2. en fait elle a perdue tout ses repères!
  3. bien avant ça, si après l'allummage de la machine je lui emande de revenir en Home, elle reste bloquée au fond, extrudeur comme plateau tout le monde veux aller plus loin que prévu
  4. Bien le bonjour a tous, alors aujourd'hui on m'a donné une prima creator P120, j'ai fait sa MAJ en 45.115.2. Celle ci est réglée sur Cura avec le nom de Malyan M200 qui est exactement le même produit, mon soucis c'est quelle est incapable d'imprimer au centre du plateau, elle se met au bord du bord, et cela merdouille. elle n'est pas capable de faire un retour Home, elle se déplace jusqu'en butée et saccade. ou puis' je trouver les bonnes valeurs? si quelqu'un peux éclairer mes lanternes je suis fortement preneur! merci
  5. si au moins je savais comment faire pour changer le titre!
  6. Taux de remplissage a 50% Et le fil vient de chez Amazon, mais celui ci ne m'a jamais posé de problème et c'est le énième que je commande. Désolé je ne suis pas au top niveau vocabulaire en impression!
  7. salut, bobine utilisée déja, le plateau est réglé au mieux possible. je tenterai demain un 205/50 voir le résultat en cas.
  8. salut a tous, j'ai besoin d'une petite aide , je ne comprend pas pourquoi mes impressions ne fonctionnent pas, lors de l'impression la piece se décolle à divers endroits, non pas sur le lit mais en plein milieu , ou au bout de 4 mm d'impression et ainsi de suite, sachant que c'est du PLA a 224 degrés sur un lit a 75, vitesse 40. merci merci
  9. Maxigg

    Perte du auto-home

    Salut, j'utilise ultimaker avec la maj la plus récente et le logiciel est correctement configuré. J'ai fait le tour de toutes les connections et celles-ci sont parfaitement connectées. J'ai lancé une impression hier, j'en suis a dix heures d'impression et pour le moment tout fonctionne! Tout ce que j'ai fait, c'est monter et descendre l'axe z, et depuis tout roule, mais a mon avis cela ne vas pas durer.tout ceci est bien étrange!
  10. Maxigg

    Perte du auto-home

    Salut tous le monde, depuis deux jours ma ender3 perd littéralement le auto-home. Si je lance une impression, celle ci démarre un peu où elle veut et n'imprime absolument pas ce que je lui demande (elle imprime un truc chaotique). Si je lui demande un auto-home, elle traverse de gauche a droite puis vient se placer ou bon lui semble malgré qu'elle vienne en contact avec la butée électronique. Cet après midi j'ai pu lancer une impression et a mi parcours j'ai tout arrêté car la qualité qui devait être a 0.1 était de piètre qualité, seul le debut était de bonne qualité. Voilà la machine a deux semaines et je ne sait pas quoi faire. Un grand merci a ceux qui pourront m'aider dans mon périple! Bonnes fêtes a tous!
×
×
  • Créer...