Aller au contenu

Filament ABS

Diablo

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

À propos de Diablo

  • Date de naissance 23/05/1968

Information

  • Genre
    Masculin
  • Lieu
    Vénissieux
  • Imprimantes
    Ender 3 & Alphawise U 20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de Diablo

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. Diablo

    problème avec Ender 3

    j'ai essayé avec cura, repetier Host et Simplify 3d et ca change rien non la position de Z est a 0
  2. Diablo

    problème avec Ender 3

    oui j'ai bien le Z offeset a 000,50 impossible de descendre en dessous
  3. Diablo

    problème avec Ender 3

    je vais regarder ca ce soir quand je rentre merci pour la réponse
  4. Diablo

    problème avec Ender 3

    oui et des que je lance une impression la buse ne touche plus le plateau j'ai essayé avec repetier host, cura et simplify 3d et j'ai le meme problème quelque soit le slicer
  5. Diablo

    problème avec Ender 3

    Bonsoir Vieur, non j'ai touché a rien a part avoir resserré l'exentrique sous la potence de la buse vu qu'elle avait du jeu
  6. Diablo

    problème avec Ender 3

    ben vu que j'ai des lunettes je lis mieux en gras
  7. regarde ici : https://www.simplify3d.com/software/check-compatibility/
  8. sur simplify 3d la u20 et la ender 3 sont supportée
  9. Bienvenu a toi pour les smoothers en général ils sont vendus par 3 voir ici : https://www.amazon.fr/Biqu-TL-Smoother-complémentaire-élimination-limprimante/dp/B0719D5N2V/ref=sr_1_1?s=industrial&ie=UTF8&qid=1549463455&sr=1-1&keywords=tl+smoother. pour cura j'ai abandonné et j'ai investi dans simplify 3d
  10. Bonjour, a tous , j'ai un soucis depuis quelque jours avec ma Ender 3 je fais le levelling a chaud et ma buse laisse juste assez de place pour une feuille comme recommandé sur tout les forums que j'ai consulté. Lors de l'impression la buse ne touche pas le plateau le Z ne descend pas a fond j'ai toujours un écart de 8 a 10 mm entre la buse et le bed. J'ai eu beau regarder de partout je ne vois pas d'ou cela peut provenir. Si l'un d'entre vous pouvais me faire profiter de ses lumières ce serait sympa . D'avance merci
  11. Diablo

    Meilleurs Voeux

    Bonjour a tous je m'appel Michael je suis de Lyon et j'ai deux imprimantes 3D une Alfawise u20 et la Ender 3 Bonne journée a tous
×
×
  • Créer...