Aller au contenu

Filament ABS

Studio88

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Récompenses de Studio88

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. Voilà donc j'ai suivi la manip et ça à fonctionné, il m'a proposé de calibrer le tactile avec les 4 points rouge. NIKEL !!! Merci beaucoup de votre aide !
  2. Merci beaucoup pour l'info je vois ça ce soir en rentrant du boulot
  3. Pourrais tu me préciser un peu la démarche stp car je ne suis pas forcément à l'aise avec tout ca. Merci
  4. Oui j'ai le bon firmware car c'est le vendeur qui me l'a transmis
  5. Oui les nappes son bien connectées. J'ai fait une réclamation SAV je ne veux pas ouvrir le capot car elle est sous garantie.
  6. Non tout fonctionne bien depuis des mois. Mais il m'arrivait parfois à la fin d'une impression que le tactile rester un petit peu figé je devais alors redémarrer l'imprimante mais rien de bien méchant. Mais là sans avoir rien fait de particulier utilisation du tactile n'est plus possible
  7. J'ai aussi tester la méthode du fichier reset.txt. .. sans succès aucune réaction
  8. Non plus car j'ai flashé 3 fois et à aucun moment il ne me propose une calibration
  9. Non je n'arrive pas à accéder à quoi que ce soit ou alors essentiellement tous les boutons qui se trouvent tout à gauche.
  10. Salut à tous, J'ai eu depuis plusieurs jours des problèmes de tactile, le zone de pression semblaient se décaler par rapport au dessin des boutons.. mais ça arrivait rarement. Là depuis aujourd'hui fini, impossible d'utiliser l'écran, le tactile semble étiré à 200% en largeur, c'est à dire que la zone tactile d'un bouton est 2x plus large et empiète sur les boutons à droite... Alors autant vous dire qu'il est impossible d'appuyer sur RETOUR, cela active les boutons à sa gauche. J'ai fais une mise à jour firmware tft... Aucun résultat. Avez vous une idée ?.merci d'avance
  11. Studio88

    Problème CURA

    Alors là voilà qui s'appel "simple, rapide et efficace" ! Je te remercie grandement. Tu es vraiment rendant service et tu explique clairement. Merci encore de ton aide, bon we à toi.
  12. Studio88

    Problème CURA

    Merci beaucoup pour cette réponse détaillée. Je poste le STL si toutefois vous arrivez à comprendre d'ou vient le problème, moi ça fait 2h que je bataille la dessus je ne pige plus rien. Merci d'avance. Support Cartouche 100ml_2.stl
  13. Studio88

    Problème CURA

    Bonjour, J'ai modélisé une pièce avec Cinéma4D, exporté en STL dans CURA jusque là tout va bien, or quand je l'imprime (Ender 3 pro) ou que je visualise la vue en coupe je perds l'information du trou dans ma pièce et il me crée une épaisseur là ou il n'y en a pas. Avez-vous déjà eu ce problème? Merci d'avance.
×
×
  • Créer...