Aller au contenu

Filament ABS

tegretol

Membres
  • Compteur de contenus

    22
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de tegretol

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Le moteur ne s'arrête pas. En plus cela ne le fait pas à tous les coup... Envoyé de mon SM-G935F en utilisant Tapatalk
  2. Bonjour L'extrusion de mon filament s'arrête au milieu (ou au début cela dépend) de l'impression. Pas de problème avec mes premières couches. J'ai augmenté la température, cela ne change rien. Quelqu'un a t'il une idée? C'est une wanhao duplicator i3 Merci pour votre aide Envoyé de mon SM-G935F en utilisant Tapatalk
  3. Merci +++ Ça marche nickel Envoyé de mon SM-G900F en utilisant Tapatalk
  4. Bonjour Mon imprimante imprime plutôt bien mais je n'ai pas de filament qui sort de l'extrudeur en début d'impression. Elle fait un petit pâté de fil dans le coin avant gauche au tout début puis la tête d'impression se déplace, l'impression démarre, et le fil commence à sortir avec un décalage d'une dizaine de secondes. .. Avez vous déjà eu ce problème ? ?? Envoyé de mon SM-G900F en utilisant Tapatalk
  5. OK merci ++ J'ai pris du frein filet faible au cas où je voudrais dévisser Envoyé de mon SM-G900F en utilisant Tapatalk
  6. Il faut prendre du frein filet médium ? ?? (Pour pouvoir décoller au cas ou) Comment a tu mis la colle ? ? Merci pour tes réponses Envoyé de mon SM-G900F en utilisant Tapatalk
  7. En fait mon plateau se dérègle hyper souvent, je pense à cause des vibrations. .. tu as mis un système pour que les écrous de réglages tiennent en place ? ?? Envoyé de mon SM-G900F en utilisant Tapatalk
  8. Bonjour Je souhaiterai installer un système de bed leveling sur ma wanhao mais là je sèche. C'est une carte melzi. J'ai trouvé ça mais je ne comprend rien au montage. ..j'ai imprimé le modèle mais ne sais pas quoi en faire. .. http://www.thingiverse.com/thing:1217135 Quelqu'un aurait il une idée ? Il me faut quel type de capteur ? Merci pour votre aide+++ Envoyé de mon SM-G900F en utilisant Tapatalk
  9. Bonjour J'ai la même imprimante et je cherche un moyen d'installer un auto bed leveling. La je sèche Envoyé de mon SM-G900F en utilisant Tapatalk
  10. D'accord je vais essayer. Merci Envoyé de mon SM-G900F en utilisant Tapatalk
  11. D'accord merci++ Envoyé de mon SM-G900F en utilisant Tapatalk
  12. Écraser cela veut dire rapprocher la buse du plateau? Envoyé de mon SM-G900F en utilisant Tapatalk
  13. J'ai un buildtak j'ai essayé de mettre de la laque dessus pour voir sans meilleur résultat Envoyé de mon SM-G900F en utilisant Tapatalk
  14. Bonjour J'ai un espèce de Scotch jaune transparent autour du corps de l'extrudeur de ma wanhao i3. Il se décolle peu à peu. . Est ce grave ? ?? Envoyé de mon SM-G900F en utilisant Tapatalk
  15. Bonjour J'imprime sans problème du PLA sur ma prusa I3 avec plateau chauffant. J'ai une bobine de pla/pha et alors là c'est une autre histoire. ..impossible de faire la première couche qui n'adhère pas au plateau. ..j'ai essayé plusieurs températures, jusqu'à 230 et le plateau est à 70. Quelqu'un aurait il des conseils à me donner ?
×
×
  • Créer...