Aller au contenu

Filament ABS

Arnaudtrains

Membres
  • Compteur de contenus

    8
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Arnaudtrains

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Intérêts
    Modélisme ferroviaire
  • Imprimantes
    Da vinci 1.0 aio 3d

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, encore merci pour la réponse Pour la porte ouverte j'ai testé de pousser le capot, essai avec aimant et le soucis est toujours présent… Il n'apparaissait pas au début donc je pense que comme c'st un firmware pour autre machine (version junior) , il y a un bug. .. j'ai essayé le firmware qui était en lien mais lorsque je le met avec bossa, les deux barres noires apparaissent. Les autres firmware, je ne retrouve plus le lien , un coup de chance d'avoir trouvé je pense. Ils étaient renseignés comme fonctionnant pour la AIO. Il y avait 5 versions disponibles jusqu'à la 1.2.4 J'ai remis repeatier firmware dans l'imprimante aujourd'hui et j'ai le même soucis qu'avant. Le logiciel tourne normalement mais l'imprimante ne réagit pas / ne commence pas le travail… Le logiciel montre même l'avancement du travail mais l'imprimante reste figée… Mais si j'augmente les températures sur l'imprimante, le logiciel reconnait les changements... Il doit y avoir un soucis de paramètres ou autre??? Un copain m'a prêté simplify 3 D car j'avais lu qu'il fonctionnait très bien avec mon imprimante. Tout se passe bien sauf au moment de l'impression. Rien ne se passe… Pourtant je peux augmenter les températures de la machine via le logiciel donc il y a communication... Donc je suis toujours aussi dépité… Pour ce qui est de la carte mère, je doute que cela soit une bonne idée car en cas de casse lors du changement, j'aurai tout perdu… Voilà donc les dernières nouvelles du front… pas joyeux ... Encore mille fois merci pour votre patience et votre aide. Bien amicalement,
  2. Bonjour, voici les dernières nouvelles... J'ai reçu les puces aujourd'hui et installé dans la cartouche mais hélas un nouveau souci intervient... Au moment de lance l'impression l 'imprimante m'annonce que la porte du dessus est ouverte... J'ai beau regardé et elle est bien fermée... Vu que je n'avais pas ce soucis lors du seul essai fait avec repeatier, je crains que cela vienne du firmware ... Hier soir j'étais plein d'espoir car j'avais trouvé 5 firmwares différents qui étaient sensés fonctionner sur mon Aio... Essai des 5 et aucun ne permet le démarrage de l'imprimante... J'ai eu un nouveau message du helpdesk xyz... Ils proposent une nouvelle carte mère à 80 €, chère??? Je pense que je vais refaire des essais pour voir ce qui va le mieux... Bonne soirée à tous, Bien cordialement,
  3. Bonjour, un immense merci pour le soutien. C'est vraiment sympa. Je vais essayer à nouveau de remettre le fichier "original" en espérant que je puisse tester le scanner... Comme je n'ai pas encore pu dessiner en 3D je misais sur ce scanner pour mes trains mais sans grands espoirs. Je crois que je resterai frustré tant que je n'aurai pas pu tester ce jouet... Pourtant tout le monde dit que c'est vraiment nul... Je ne vais plus y passer des heures. Je refais le flash et si cela ne fonctionne pas, je stoppe la perte de temps. J'ai eu un message de XYZ aujourd'hui pour dire que le firmware était juste dispo via application. J'ai quand même répondu que par le passé, leurs firmware étaient bien téléchargeables via leur site... Bon, je ne sais rien y faire de toute façon. J'ai de toute façon appris beaucoup de choses en peu de temps grâce à cet achat et j'en reste content. Car le monde des imprimantes semblait si loin malgré l offre qui s'agrandi de plus en plus et parfois à des prix relativement abordables. J'espère pouvoir regarder à la mise à niveau d'ici ce weekend. Encore mille fois merci car vraiment, on se sent moins seul. Bonne soirée, Arnaud
  4. Bonjour, grand merci pour les réponses. J'ai enlevé repeatier car il y avait des soucis de communication entre le pc et l'imprimante et j'espérais pouvoir avoir mieux avec une version originale. Donc j'ai re flashé mon imprimante mais je ne sais pas vraiment si tout fonctionne car je n'ai pas de cartouches avec puce. Le scanner ne fonctionne pas via le logiciel, car je n'ai pas trouvé le firmware qui va avec mon imprimante. Lorsque je démarre, il est noté Da Vinci 1.0 et pas 1.0 aio... Pour tester mon imprimante qui est avec le firmware da vinci, il me faut la puce que je n'ai plus... d'où le rachat, histoire de ne pas perdre une bobine ou de tester le logciel da vinci d'origine... Pour repeatier, j 'espère toujours pouvoir trouver un firmware qui puisse me permettre d'utiliser le scanner... Ce dont je doute car XYZ est resté muet aujourd'hui.... Si je ne trouve pas d'ici un mois, je remettrai repaetier mais je vous avour que je suis terrorisé de re flasher et de parametrer correctement repeatier pour éviter les bugs... Si quelqu'un avait un fichier prêt à l'emploi pour ma da vinci 1.0 aio, ce serait super. Bien cordialement,
  5. Bonjour, grand merci pour la réponse car je me sens bien seul et regrette déjà cet achat. Madame voit rouge car je passe énormément de temps à essayer de faire fonctionner. L'ancien propriétaire n'a visiblement jamais utilisé le scanner car il a directement installé repeatier desssus. J'ai payé environ 240€ avec port d'Angleterre mais pour être honnête, je ne savais pas ce qu'éatit repeatier il y a une semaine… Lorsque j'ai vu l'imprimante sur eBay j'ai été attiré par la fonction scanner qui m'intéressait pour mon hobby. Hélas je n'ai pas cherché plus loin quand j'ai vu le terme repeatier sur le descriptif…. Je m'en mord les doigts... Pour ce qui est du firmware je cherche toujours quelque chose pour cette version aio mais rien trouvé pour l'instant… Pour ce qui est de remettre repeatier, je suis en stress total… car j'ai désinstallé car cela ne fonctionnait pas sur mes deux ordinateurs: je lancçais l'impression et le programme tournait et la machine ne réagissait pas. Je devais redémarrer plusieurs fois le pc pour que cela fonctionne. En fouillant, il faut paramétrer beaucoup de choses dans le repeatier à envoyer sur l'imprimante et pour l'instant je ne m'en sens pas capable. J'espère trouver un fichier prêt à l'emploi pour la version Aio que j'ai … J'ai quand même espoir que xyz m'envoie un fichier qui puissent fonctionner avec la version aio mais je doute car comme vous avez dit, impossible de trouver... Et lu aussi que xyz ne mettait plus en ligne leurs firmware. Pour l'instant vu que l'imprimante peut fonctionner comme une version normale, j'ai acheté une puce pour abs car la bobine xyz eue avec était sans puce… Il faudra après que je trouve le moyen de remettre à zéro et j ai déjà peur… Encore merci pour votre patience, Bon dimanche , Arnaud
  6. Bonjour, oui je l'ai acheté déjà flashée. Je n'avais pas compris quand j'ai acheté que l'imprimante avait été flashée. Je n'y connaissais rien du tout au système de flash d'imprimante. En 48h j'ai compris avec l'aide d'un collègue. J'ai pu imprimer un peu puis plus rien donc j'ai voulu remettre aux paramètres d'usine mais bien mal m'en a pris... Heureusement, toujours le dit collègue m'a dit d'utiliser Bossa. J'ai téléchargé plusieurs fichiers et fait essais. Verdict, le seul fichier qui passe est le fichier "3DP01_FW_V1.1.J.bin" mais qui hélas ne convient pas (je pense pour version junior) pour mon imprimante car elle a la fonction scanner. J'ai eu contacts avec xyz et ils ne savent/ ou veulent pas m'envoyer le bon fichier qui va avec mon imprimante. J'ai fait plusieurs messages avec photos et le dernier est que ma carte mère est soi disant incompatible avec le scanner??? Alors que la machine est livrée avec le scanner.... Donc soit ils ne comprennent rien ou alors ils refusent de m'envoyer le bon firmware... J'ai essayé après des tonnes de recherches de charger ce fichier " 3S10A_FW_V1.1.3.bin" qui semble être mieux pour mon imprimante mais du coup deux barres... Je suis vraiment perdu malgré mes nombreuses recherches et essais ... Bien cordialement, Arnaud
  7. Bonjour, j'ai contacté Xyz et la réponse est brève... Ils ne peuvent rien faire car plus de garantie... Ils parlent éventuellement de racheter une nouvelle carte mère mais sans garantie... Bien cordialement, Arnaud
  8. Bonjour à tous, j'ai acheté la semaine dernière une Da vinci 1.0 aio sur ebay. J'ai reçu l'imprimante et lorsque je l'ai connectée, le pc ne la reconnaissait pas. Après discussion avec le vendeur, j'ai dû installé repeatier host sur mon pc. Après 2 jours, j'ai pu imprimer deux pièces pour autorail. Puis plus rien, le repeatier et l'imprimante ne semblaient plus communiquer... J'ai donc essayé tant bien que mal de resetter l'imprimante mais depuis deux barres noires s'affichent lorsque je démarre mon imprimante. J'ai fouillé pour trouvé une solution mais rien n'y fait. J'ai il me semble suivi la procédure pour re flasher mais rien, toujours deux barres ... J'ai essayé aussi de remettre le repeatier sur mon imprimante mais idem rien ne se passe. Pouvez-vous m'aider? Un immense merci d'avance, Bien cordialement, Arnaud
  9. Bonjour, Grand merci pour la réponse. Mon imprimante est une da vinci 1.0 aio 3d. Je vais regarder pour le mentionner dans mon profil. Bien cordialement, Arnaud
  10. Bonjour, Je fais du modélisme ferroviaire depuis 30 ans et comme on voit de plus en plus de sujets et réalisations en 3d, je viens de me lancer par l achat d une da vinci 1.0 aio. Elle est en route depuis jeudi dernier et je suis hélas en galère... J ai acheté en occasion sur eBay et après discussion avec le vendeur, elle a été flashée avec repeatier host. Je ne peux visiblement pas me servir du scanner et j ai vraiment du mal à paramétrer les températures... J espère que vous pourrez m aider avec vos conseils. Grand merci d avance, Arnaud
×
×
  • Créer...