Aller au contenu

Filament ABS

rampa

Membres
  • Compteur de contenus

    235
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de rampa

  • Rang
    Membre confirmé
  • Date de naissance 08/10/1942

Information

  • Genre
    Masculin
  • Lieu
    Belgique, Liège
  • Intérêts
    apprendre la cnc
  • Imprimantes
    cnc 3018 pro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. rampa

    le moteur ne tourne pas !!

    ha oui, je ne savait pas il y a peut de temp que j'ai commencé et très dur de comprendre tous ce travail, merci
  2. rampa

    le moteur ne tourne pas !!

    c'est vrais que je ne comprend pas ce qui ce passe, j'ai fait comme pour les premières petites gravure et je constate qu'il y a enregistré une grosse erreur !!!, merci de l'avoir vu, je vais le changer
  3. rampa

    le moteur ne tourne pas !!

    @Jean-Claude GarnierVoila, j'ai changer les vitesses et refait un teste, mais je trouve qu'avent, le moteur tournais bien plus vite, quand elle commence a fraiser, le moteur ralenti !!, je ne comprend pas pour quoi ???, je te joint un des pendentif pour que tu voit ou est l'erreur qui a pu ce commettre. pendentif 10.gcode
  4. rampa

    le moteur ne tourne pas !!

    Merci, je vais changer tous les pendentif
  5. rampa

    le moteur ne tourne pas !!

    @Jean-Claude Garnierje n'arrive pas a faire du bon travail, j'ai mi le vitesse (S1000) mais le moteur tourne doucement (heureusement que c'est dans une matière très tendre !), normalement, il peut tourner a 10 000 tours/M, j'aurait aimer trouver une vitesse pour graver du "stérodur" ou du bois tendre, voire du plastique doux ???. A quel vitesse je peut tourner ??, a savoir que j'ai déjà fait des gravures a S1000 et que cela a bien été, mais maintenant sur nouveaux pendentif que j'ai dessiné, j'ai peur de continuer a la vitesse de S1000 vu que la machine tourne doucement
  6. rampa

    le moteur ne tourne pas !!

    Merci, c'est vrai que je ne connait pas la machine mais j'avance doucement
  7. rampa

    le moteur ne tourne pas !!

    Je viens de regarder les papier de la machine et elle peut tourner jusqu'à 10 000 tm, donc je ne sais pas a quel vitesse je doit la mettre ???
  8. rampa

    le moteur ne tourne pas !!

    @Jean-Claude Garnierj'ai refait les testes sur une image, j'avait mi le "S" a 1000 mais la broche tournai trop doucement (heureusement c'était dans de stérodur) j'ai donc mi la vitesse a 5000, a vide elle va plus vite, mai je ne sais pas ci cela va aller dans du bois tendre ???, la bonne vitesse est de combien. J'ai regardé sur d'autre gravure mais le vitesse change d'image en image, pas toujours la même !!!!
  9. rampa

    le moteur ne tourne pas !!

    encore Merci pour tous
  10. rampa

    le moteur ne tourne pas !!

    @Jean-Claude Garnier pour le moment, je vérifie et ajout le M3 et M5 dans les dernier pendentif que j'ai fait, j'ai vérifier si les ajoutes que j'ai fait sur openBuilds son bien enregistrée, consta: elle sont bien sur le nouveau G code. Je n'ai pas encore testé les vitesses de la broche, je suie scrupuleusement les données que tu ma donné et cela marche pour les petites gravures que j'ai déjà fait
  11. rampa

    le moteur ne tourne pas !!

    @Jean-Claude Garnier J'ai regardé le G code sur des images qui fonctionne, quand on ajoute le "M3 et M5", j'ai vu qu'il y avait aussi :M3 s1000; sprindl on et M5 s0;sprindl off, je suppose que je doit aussi recopier au complet la commande
  12. rampa

    le moteur ne tourne pas !!

    C'est vrais qu'a mon âge, ils y a beaucoup de "neurones" qui sont en vacance et très dur pour les faire revenir, mais doucement j'arrive avec l'aide d'autre personnes, toutes les info que vous me donné, je les recopie sur papier pour les avoirs toujours sous les yeux, encore merci pour le courage que vous avez pour un "vieux" qui apprend doucement la gravure
  13. rampa

    le moteur ne tourne pas !!

    C'est vrai que tu est loin, et près de chez moi, il n'y a que 2 personnes que l'on ne voie jamais sur le site
  14. rampa

    le moteur ne tourne pas !!

    Dans le programme "openbuilds de commande machine" il est possible en directe de placer le "M3 et M5" puis l'enregistre a la place de l'image, je me demande ci cela peut aller ?????, quand je l'ouvre comme pour graver, les nouvelles entrée son bien dans le programme et l'image est bien
  15. rampa

    le moteur ne tourne pas !!

    J'ai testé ce type de dessin sur fusion mai je ne suis pas arrivé a faire des copier d'image et les coller sur fusion, c'est pour cela que j'ai fait un grand nombre de "pendentif" sur inkscape qui pour ce type de dessin est plus facile
×
×
  • Créer...