Aller au contenu

Filament ABS

Erico69

Membres
  • Compteur de contenus

    21
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Erico69

  • Rang
    3D Newbie

Information

  • Imprimantes
    Genius Atillery

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous. Je reviens sur le sujet car j'ai enfin pu faire les tests préconisés. La machine semble bien réglée. Une chose que j'ai remarqué. En utilisant Cura comme slicer avec Repetier (au lieu de Slic3r) , les dimensions de mon cylindre sont bonnes . Est ce à dire qu'il y a des trancheurd qui marchent mieux que d'autres ? D'autre part, maintenant quand j'imprime, la 1ère couche ne tient plus collée malgré un nettoyage du plateau et en utilisant depuis le début les mêmes températures. 60 et 200 qui marchaient très bien...
  2. Bonjour, Merci à tous pour toutes ces infos ! Je vais m'y atteler.
  3. Eh ben !!! Grand Merci !!
  4. Oui bien sûr avant de poster ici, j'ai fait des recherches et je suis tombé sur le site que tu m'as indiqué. Sauf que c'est en anglais et moi et l'anglais...et ne sachant pas où je vais. C'est pas grave, je vais me débrouiller pour essayer de faire ces réglages. Merci.
  5. Merci @NOXpour ta réponse qui me laisse perplexe... Je comprends qu'il faut que je fasse un réglage des moteurs... Mais après ???. Y a t'il à ta connaissance un tuto pour faire cette manip ? Merci.
  6. Merci pour ta réponse. Mais pourquoi je n'ai pas ma dimension de 6 MM pour l'intérieur de mon cylindre ? Tolérance de l'imprimante, mauvais réglage ? Théoriquement mon diamètre extérieur est de 9. Moins 6 pour mon diamètre interne, il reste donc 3mm pour la paroi donc 1,5 pour l'épaisseur de la paroi de chaque côté, ça devrait le faire non ?
  7. Bonjour J'ai une autre question dans le même thème :si on paramètre une paroi de 3 couches pour une pièce (ce qui ns fait 3*0,2(largeur de couche) = 0,6 et que notre pièce fait par exemple 0,4, est-ce l'imprimante va mettre les 3 couches qd même ? Merci !
  8. Oui oui, dsl je me suis trompé dans mon texte : j'ai augmenté le diamètre ! Le diamètre ext fait 9mn et intérieur je voudrais 6 mnn. J'ai augmenté à 6,25 , puis à 6,5, mais réel, ça reste à 5,95.
  9. Bonjour, Je suis débutant. J'utilise Fusion 360 et Repetier Host. Mon pb est que j'ai dessiné une pièce contenant un cylindre (en fait c'est un bouton rond, de cmd de ventilateur). Ce cylindre est en fait un tube dans lequel doit rentrer dans un potentiomètre. Le diamètre intérieur est trop petit malgré les bonnes dimensions sur le dessin avec Fusion. J'ai refait 2 impressions en diminuant le diamètre sur le dessin mais en réel, ça rentre tjrs pas! Les autres dimensions sont correctes. Pensez vous à un pb de réglage ou une erreur de ma part ? Merci.
  10. Erico69

    Connexion USB Génius ?

    Merci bien, ça remarche !... Pour l'instant.
  11. Erico69

    Connexion USB Génius ?

    ... Tu connais les feux de l'amour...
  12. Erico69

    Connexion USB Génius ?

    Bien, voici la saison 2. Impression du petit cube livré avec la clé : impeccable. J'ai voulu imprimer une autre pièce. Cela a bien commencé puis j'ai laissé tourner. A mon retour l'impression était encore en cours mais le fil ne sortait plus de l'extrudeur. Il y avait un blocage du fil. J'ai tt arrêté et j'ai eu du mal à le retirer en arrière. Sauf que maintenant, le fil ne rentre plus dans le trou.Il se bloque juste après la roulette. Faut il que je demonte l'extrudeur ? Ou enfiler une petite tige pour le déboucher (à chaud je pense).? Merci.
  13. Erico69

    Connexion USB Génius ?

    Merci @gege34.Dsl, je suis vraiment débutant ds ce monde.
  14. Erico69

    Connexion USB Génius ?

    Youpi ça marche ! PC W7 et W10 OK. En fait il fallait mettre la vitesse dans les soft à 250k. Apparemment pas de corrélation avec la vitesse du port dans le PC car il y a pas plus haut en vitesse que 115.2k. Donc j'ai mis 200k et Com OK ! Merci à tous !! Mais restez sur vos gardes car je sens que ce n'est pas fini !!
  15. Erico69

    Connexion USB Génius ?

    Avec mon PC sous W7, je ne peux pas monter à 250k. Je vais essayer avec le PC sous W10(plus récent). Je comprends ton interrogation sur le sigle connecté. Qd je clique pour connecter l'imprimante, le sigle passe bien à "connecté", en bleu et le petit dessin représente 2 connecteurs reliés ensemble. Ce qui est est bizarre également, c'est que qd je débranche le câble USB(déjà remplacé), le sigle reste sur connecté... Peu être que le PC se voit connecté mais pas de réponse de l'imprimante.
×
×
  • Créer...