Aller au contenu

Filament ABS

nizar

Membres
  • Compteur de contenus

    7
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de nizar

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, J'ai un problème lors de l'impression d'une pièce. une partie du bout de la pièce se détache du plateau de l'imprimante et j'aurai à la fin une forme flambée de la pièce comme indiqué dans la photo ci dessous. Comment je peux éviter ce problème SVP. Merci
  2. Merci beaucoup, j'ai recâblé l'imprimante et maintenant ça marche parfaitement. Bonne journée
  3. Malheureusement j'ai toujours le même problème, En tout cas je vais renvoyer la machine au fournisseur pour la fixer. Merci en tout cas pour vos temps et votre aide, je vous tiendrai au courant si le problème sera fixé.
  4. Merci pour votre retour Titouvol, En fait j'ai viré le capteur juste pour vérifier si le problème provient de lui ou non ( J'ai trouvé cette solution plus simple pour s'assurer) et que la carte électronique est en bon état. A votre avis, mon problème est plutôt software ? Avez vous une idée sur le firmware que je dois installer pour le résoudre ?
  5. Bonjour, J'ai un problème avec l’imprimante 3D Ender 5 plus. Chaque fois je lance un cycle, la buse fait une partie de la couche en cours et revient à l'origine. L'écran m'affiche le message suivant "changer filament et continuer". J'attends quelques secondes et je relance. Le cycle commence du même point ou il y a eu l'interruption. Après quelque seconde le cycle est interrompu une autre fois et la buse revient à l'origine. J'ai viré le capteur de filamment mais ca marche pas aussi Est que vous pouvez m'aider à résoudre ce problème SVP. Merci.
  6. Bonjour, J'ai un problème dans l’imprimante 3D Ender 5 plus. Chaque fois je lance un cycle, la buse fait une partie de la couche en cours et revient à l'origine. L'écran m'affiche le message suivant "changer filament et continuer". J'attends quelques secondes et je relance. Le cycle commence du même point ou il y a eu l'interruption. Après quelque seconde le cycle est interrompu une autre fois et la buse revient à l'origine. Est que vous pouvez m'aider à résoudre ce problème SVP. Merci.
×
×
  • Créer...