Aller au contenu

Filament ABS

tazouman

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de tazouman

  • Rang
    3D Newbie

Information

  • Imprimantes
    Creality enfer 3 v2

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. J'ai hésité à acheter sur banggood où Ali Express mais c'est pour ce genre de désagrément que je me suis retourné sur une "vrai" boutique. Enfin au final je pensais qu'il était en France et non ils sont basés en Autriche, après ils sont très réactif pour l'instant
  2. Pour info j'ai le même stock (et de la même couleur lol) de PLA loupé que toi. Mon revendeur m'envoie une nouvelle CM...
  3. Le PID c'est pour des problème de régulation de température ?
  4. Oui quand j'ai lu ton problème je me suis posé la question tu sais...
  5. Je crois que c'est la seul CM montée sur l'ender 3v2. Donc oui ça doit être une 4.2.2 J'ai lancé le SAV auprès de mon revendeur en espérant avoir des personnes réactive en face.
  6. Alors Nico des nouvelles ? Moi toujours rien trouvé de mon côté, j'ai les mêmes claquements aléatoire que toi...
  7. Bon ben je ne comprends pas, j'ai de nouveaux des décalages et encore plus important qu'avant alors que j'ai réussi des impressions superbe.
  8. Je ne l'utilise que lorsque je suis présent et il y a un détecteur de fumée dans la pièce.
  9. Perso j'ai déjà eu un plantage de mon ender 3 ( du a la carte sd ) et la buse est rester collée dans le PLA a 200°. Le PLA a fondu tout autour de la bise mais n'a pas pris feu. Je ne suis pas si sûr du caractère totalement sécuritaire d'une imprimante 3D...
  10. Oui j'ai réimprimer une pièce à 215° ce soir, ça ce lisse...on approche Doucement du but. Merci a tous
  11. Alors j'ai repris le réglage de l'axe Z après démontage de la noix et effectivement l'axe n'était pas aligné au trou. Par contre il est bien parallèle au montant donc calage du moteur avec deux rondelles et re-controle du réglage des chariot en Z. Je note un léger mieux, impression en cours avec les paramètres de vitesses par défaut (60mm/s) Je vous tiens au courant demain
  12. Merci je vais regarder ça car là je viens de réimprimer exactement la même pièce qu'hier (qui était quasi parfaite) et celle d'aujourd'hui connaît à nouveau des défauts
  13. La même le carré xyz n'a pas de décalage. J'ai réussi à supprimer les décalage de couches en diminuant fortement la vitesse d'impression et l'accélération, cependant je pense que ce n'est pas LA solution car imprimer a 30mm/s et avec les accélérations a 1000mm/s2 c'est extrêmement long. Une idée de contrôle ?
×
×
  • Créer...