Aller au contenu

Filament ABS

jeanlouisquero

Membres
  • Compteur de contenus

    96
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de jeanlouisquero

  • Rang
    3D Newbie
  • Date de naissance 15/09/1939

Information

  • Genre
    Masculin
  • Lieu
    saint remy de provence
  • Intérêts
    découverte
  • Imprimantes
    Duty free! Geeetech Acrylique Reprap Prusa I3 Pro B 3D imprimante 3D Printer

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour je ne trouve pas l'Anet a8 dans cura quel machine doit on déclarer? merci
  2. Bonjour depuis que j'ai installe marlin 1.1.6 rien ne va plus un coup tout se déroule bien un autre se met en arret chauffage ou encore s’arrête au milieu d'une impression après 1h de fonctionnement c'est fatiguant si vous avez des pistes merci d'avance
  3. graisse j'utilise de la graisse au lithium parfait
  4. en ce qui concerne les fichiers mal formés voir makeprintable.com que vous connaissez peut être
  5. oui vu j'utilise Cura et j'imprime un ou une lithophane merci de votre réponse
  6. bonjour j'ai maintenant Error : No Line Number with Checksum, last Line : ? pourquoi? merci d'avance
  7. merci pour la traduction j'avais compris j'ai finalement trouver la panne
  8. je suis sur Marlin 1.1.6 maintenant avec anycubic comme plateau (je pense que j'aurai mieux fait de garder mon plateau) mauvais accroche en cours la pièce décroche en ce qui concerne le thermal runaway et comme m'a dit un commentateur : "Si tu avais configuré l'interface en français du firmware tu aurais le message "Emballement Therm." Il s'agit donc d'un problème de température soit au niveau de la buse soit au niveau du plateau.' mais j'avais traduit merci à lui. en fait c'est la thermistance du bloc de chauffage qui sort du logement et qui provoque ce phénomène. à part cela tout va bien cette machine a fonctionné pendant un an sans problème, le fait d'avoir installé un palpeur boum galère enfin un grand merci de votre aide
  9. merci de ton aide finalement j'ai supprimé le sensor SN04-N et réussi à faire repartir cette machine je garde avrdudess en réserve cordialement
  10. j'ai démonté la buse j'ai nettoyé la buse, le corps de chauffe fait chauffer chaque élément séparément baissé la température rien ni fait connexions vérifiées vérifié marlin une idée du pourquoi?
  11. le filament n'est plus entrainé si je pousse à la main il sort normalement beurk
  12. en tout cas un grand merci je suis revenu ç l'origine et supprimer le capteur tout fonctionne stop j'ai maintenant un Thermal runnaway et la pièce est stoppée ? que faire?
  13. j'ai mesuré la distance entre la buse et le centre du capteur ce qui donne ligne 688 #define X_PROBE_OFFSET_FROM_EXTRUDER -36// X offset: -left +right [of the nozzle] #define Y_PROBE_OFFSET_FROM_EXTRUDER -40// Y offset: -front +behind [the nozzle] #define Z_PROBE_OFFSET_FROM_EXTRUDER 0 // Z offset: -below +above [the nozzle] j'ai modifié et plus rien ne fonctionne la tête va au endstop X et descend et ne s’arrête pas et entre en collision avec le plateau alors qu'hier la tete venait en X 143 et Y 125 que le capteur fonctionnait je n' y comprend plus rien peux tu donner les références ligne etc que tu as modifiée
×
×
  • Créer...