Aller au contenu

Filament ABS

jerem59120

Membres
  • Compteur de contenus

    117
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

19 Bonne

À propos de jerem59120

  • Rang
    Membre débutant
  • Date de naissance 18/11/1986

Information

  • Genre
    Masculin
  • Lieu
    loos
  • Imprimantes
    Creality Ender 3 pro avec BL touch
    Carte mère 4.2.2

    Wanhao D12 230 Dual

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. top merci c'est installé et je test là. c'est vraiment intéressant à lire
  2. Hello je reviens avec une question similaire ^^ Je dois imprimer des poignées de placard et j'ai un problème de finition sur la dernière couche qui n'est pas visible sur l'aperçu de Cura j'ai l'impression que la buse touche la pièce lors de ces déplacements pourtant il me semble avoir bien configuré le slicer... Voici la pièce et ma conf Cura
  3. bah oui j'ai jamais vu ça, je l'ai testé sur mes 2 imprimantes et elle fait planter les deux du coup poubelle!
  4. c'est impressionnant quand même le nombre de pb avec cette carte! ils feraient bien mieux de ne pas en fournir... là c'est prendre le risque de retour en SAV inutile... mettre le paquet sur tout et se vautrer là dessus... Tu as la simple extrudeur ou double? si c'est la double as tu mis du filament dans le 2ème capteur?
  5. Hello, Tu as donc une pièce en laiton non pas en cuivre ainsi que deux vis et 4 rondelles. Tu dois mettre dans l'ordre une rondelle sur chaque vis puis mettre les vis dans les deux trous que tu as entouré en rouge tu remets ensuite deux rondelles et tu viens ensuite visser la pièce en laiton voici les photos de la mienne ça sera peut-être plus clair comme ça
  6. oui le truc c'est que sur mes autres pièces je n'ai pas de problème ^^
  7. oui c'est exactement ça, le fichier vient de thingiverse. j'ai essayé de changer la largeur de ligne jusque 0.5 mais pas de changement
  8. bah merci je regarde ça et je retiens surtout ^^
  9. alors je me sent vraiment con de pas avoir penser de regarder ça! ^^ mais effectivement il y a des trous aussi;
  10. l'impression est en cours j'ai relancé la même avec tes paramètres mais il y en a pour un moment ^^ (1 jour et 5h)
  11. Bon j'ai fait le cube de calibration je mesure 0,44 et il est vraiment parfait, je ne comprends pas trop les défauts sur les photos
  12. d'accord merci, c'est celui que j'ai pris et j'ai effectivement modifié la retractation
  13. 1 oups j'espère avoir noté cette valeur quelque part, je vais chercher et tester 2 Non c’était bien après avoir réglé, j'ai imprimé un dérouleur de scotch juste avant cette impression et il est très bien 3 ça marche merci je vais faire ça, je pense que tu m'as expliquer comment sur un autre poste Tu peux jeter un œil sur mon profil Cura pour voir si ça te semble bon?
×
×
  • Créer...