Aller au contenu

Filament ABS

Cha96

Membres
  • Compteur de contenus

    11
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Cha96

  • Rang
    3D Newbie

Information

  • Imprimantes
    Ender 3 pro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour à tous, mon imprimante (ender 3 pro) était tranquillement en train d’imprimer, quand tout à coup elle s’est arrêtée et depuis j’ai un écran bleu je ne peux plus rien faire. pouvez vous m’aider ? merci
  2. Pardon je ne savais pas tout ça. non je ne m’en suis pas encore occupé de l’extension
  3. je parle de la ligne verticale On la voit mieux ici
  4. Je n'arrive pas à installer l'extension, ca m'affiche un message d'erreur J'ai modifié le débit minimal de paroi, je vais refaire un test, en espérant que ca fonctionne cette fois ci ! J'ai ajouté mon imprimante a mon profil c'est une Ender 3 pro Merci pour ton aide
  5. Bonjour, voici mon fichier stl ainsi que mon profil cura, en espèrant que tu pourras m'aider je desespère emporte piece bandi test.zip profil cura.curaprofile
  6. Bonjour, je n’arrive toujours pas régler mon problème. J’ai changé de filament en pensant que cela venait de la, mais non. Sur certaines impressions (pas toutes et pas à tous les endroits) j’ai ce problème, comme des stries, que je peux gratter, comme ci le filament n’avais pas adhérer à la couche d’avant. je ne comprends pas quel est le probleme, je débute dans l’impression 3D pouvez vous m’aider ? merci
  7. Je ne sais pas en quelle matière est ma buse, elle est doré et c’est celle qui était fournie avec l’imprimante j’utilise un filament Amazon basic et je viens de voir sur le forum que ce n’est pas de la super qualité alors c’est peut être la raison aussi...
  8. Merci pour ta réponse. alors oui parfois j’entends quelques crépitement mais pas tout le long de l’impression. pour déboucher j’ai monté mon axe et j’ai fait chauffer ma buse à 220 degrés puis avec la tige-aiguille fournie avec j’ai nettoyé l’intérieur de la buse. je n’ai pas mis de lubrifiant et la température n’a pas changé depuis le début. Elle est vers une fenêtre où il y’a peut être parfois un courant d’air.
  9. Bonjour, je suis débutante dans l’impression 3D, cela fait 15 jours que j’imprime avec une imprimante ender 3 pro j’utlise un filament PLA 1,75 tout allez bien jusqu’à présent, j’ai imprimé plusieurs choses mais depuis quelques impressions cela me fait comme des « stries » que à quelques endroits et pas sur toutes les impressions. j’ai nettoyé la buse récemment. et peut être un détail qui compte, le filament a cassé net il y a quelques jours durant l’impression. merci pour vos réponses
×
×
  • Créer...