Aller au contenu

Filament ABS

Mircoule

Membres
  • Compteur de contenus

    11
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Mircoule

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Pour le multimêtre c'était une petite touche d'humour, sinon je pense qu'il faut que j'arrive a inversé les comandes de l'imprimante pour les informations passe dans le cable réserver normalement au 2eme extrudeur. Je vous remercie poir tout vos conseils et ce petit probleme m'a permis d'en apprendre beaucoup sur le fonctionnement de l'imprimante. J'espère que la prochaine fois que je viens sur cette page se sera pour vous montrer ma premiere imprssion.
  2. Alors desolé de ne pas avoir repondu hier. Mais bref je me suis atteller a demonter la partie qui pousse le fil car je lui ai enlever toutes les contraines (le fil,ce qui bloque le fil et le moteur n'arrive quand meme pas a tourner. Donc soit l'information qui vient de la carte mere n'est pas bonne, soit le moteur est defecteux soit il manque de patate a cause d'une défaillance d'intensité ( je n'ai d'ailleur pas multimètre (il faudrait que je pense a en voler un au lycee) donc je ne connait pas la valeur de l'intensité de l'alim. Je vous montre une video de où j'en suis mais je pen
  3. Comme vous me l'avez conseillé j'ai essayé d'extruder manuellement (en utilisant l'écran) et l'imprimante a planté. C'est donc bien l'action d'extrudé qui fait buger la machine. Pour les fusibles j'ai envoyer une photo mais tout est bien visser (photo prise sous l'imprimante) J'essaye avec une autre prise et je vous dit. Ne tenez pas compte de la video je n'arrive pas a l'enlever
  4. Oh mais je n'aivais pas vue mais 4personnes personne m'ont repondu merci beaucoup de votre réactivité je trouve cela tres gentil de votre part. J'essaie d'apliqué tout vos conseils dans la soirée et je fait un petit bilan ce soir
  5. Bonjour et merci beaucoup, Je vais essayer mais c'est quand meme bizarre que l'impression se lance (ancun plastique ne sort mais la buse chauffe) et que le probleme vienne du fichier Je part essayer
  6. Bonjour je viens d'acquérir une duplicator 12/230 et je n'arrive pas a l'ancé une seul impréssion meme celle fourni dans la carte sd de base. En gros quand je lance mon impréssion la buse/extrudeur et le plateau chauffe puis la tete d'imprssion bouge un peu (se place au point d'origine je pense) puis l'imprimante redemarre. J'ai essayé de poussé le fils manuellement hors impression ce la marche et du plastique fondu sort. Aider moi je ne comprend vraiment pas ce qui ce passe et j'ai très envie de l'utiliser :).
×
×
  • Créer...