Aller au contenu

Filament ABS

edouard

Membres
  • Compteur de contenus

    37
  • Inscrit(e) le

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Récompenses de edouard

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

1

Réputation sur la communauté

  1. ok merci pour le conseil et l'autre ventilateur lui qui est de face, est ce que tu mets l'embout de plastique donner ou le modèle sur internet rond qu'on voit souvent ou aucun
  2. Ok merci l'écrou je sais je l'avais démonté et dernière question le plastique qui sort entre le bloc de chauffage et la vis c'est parce que cela n'est pas asser visé ou non
  3. Bonjour Je ne connais pas grand chose à ce sujet et je me questionne sur le refroidissement du tube avec le filage (sur la photo) est ce que cela est indispensable d'avoir un heatbreak ou un ventilateur. Je pose cette question car j'ai vu beaucoup de monde utiliser ça, et l'imprimante fournissait seulement le matériel à l'image. Cela serait apprécié de me faire part de votre avis merci. Cela peut sembler un peu con comme question mais je ne le sais pas entrainement direct, il a bien le tube ptfe et les 2 ventilateurs
  4. Bonjour, j'ai un petit problème avec la buse cela peut paraitre simple, mais il y a du plastique qui sort en très petite quantité entre la jointure de la vise et du bloc de chauffage et aussi du côté de la buse. J'ai tout visée très fort, le diamètre du trou et du filage son correct, alors cela serait apprécié si vous avez des commentaires à me faire par. Merci
  5. ok merci pour cette information, mais est ce que dans le cas que je suis il est mieux d' avoir une température plus chaude ou plus froide.
  6. Bonjour Je suis possède une imprimante anet a8 presque neuve rien n'a signalé tout est normal. Le problème est lors impression certain endroit ne sont pas bien imprimer cela n'ai pas seulement dans les airs mais aussi sur le plateau j' ai posté quelques photo démontrant le problème. Ques que je voudrait savoir ses est ce qu'il aurait quelqun qui aurait une hypothèse du problème. Merci
  7. Me revoila j' ai réussi a régler le problème ces du mal positionnement tu capteur, comme on voit sur l' image que j' ai poster il y à un petit trou en haut du capteur alors j' ai positionné le capteur dans le trou et tout cela fonctionnai mais ce qui me parai étrange ces avant cela fonctionnai et le capteur n' était pas dans le trou, de toute façon cela fonctionne. merci
  8. tu me dirais de regarder quoi en premier tout mes câblages sont bien fixer J' ai regarder la température indiquer par le capteur à la température ambiante et un autre thermomètre et il écrit environ la même chose alors il devrai être bon ou cela ne veut rien dire.
  9. et non le capteur vas bien la, le trou c' est juste une vis et elle est bien fixer
  10. j'ai testé avec un ancien pla qui fonctionnait avant et maintenent il fait le même problème alors ses un problème au fil
  11. ok merci le ventilateur bonne idée je n' avait pas penser a se détail. Tu me conseil quoi pour faire bien tenir le capteur, et sur le produit pla il est écrit 210, moi je le fait fondre a 190 cela fait une différence ou non
  12. Je débute je sais pas exactement comment tout cela fonctionne mais le petit fil dans un cercle rouge est ce que c' est le thermomètre.
  13. je ne suis pas certain mais je ne pense pas que cela est un fil car la fumée sort du petit trou ou sort le pla fondu. Ci le problème est un fil la fumée sortirai a coté du file.
×
×
  • Créer...