Aller au contenu

Anycubic Kobra 3 Combo

PLA qui patine sur une MECREATOR 2


jb07

Messages recommandés

Il y a 6 heures, jb07 a dit :

J'ai une geeetech mecreator 2 dont je suis pleinement satisfait sauf pour le remplacement du fil PLA, c'est une galère, existe t'il une astuce ou bien une optimisation ?

Je ne comprends pas ton post... peux tu préciser ce qu'il se passe....

Lien vers le commentaire
Partager sur d’autres sites

Salut,

J'ai 2 soucis:

Lorsque je change de bobine, j'ai beaucoup de mal à amorcer le fil.

Lorsque je fais des grosses pièces, il arrive que le PLA coince et le moteur patine: le PLA n'avance plus.

Il me semble avoir vu sur un forum qu'il fallait vérifier les dents ou passer sur des dents métallique ? il y a trés peu d'infos sur cette machine.

Lien vers le commentaire
Partager sur d’autres sites

bonjours

moi je pense plutôt que ton fil est un peut moue du coup sa patine un peut il serai bien que tu regarde le trou qui est après le pignon de poussage si il 

n'est pas trop petit si oui tu peut l’agrandir juste avec un foret de 2mm de diamètre j'ai hue se petit problème car le fil gonfle légèrement

d’ou ton patinage

Lien vers le commentaire
Partager sur d’autres sites

Il y a 14 heures, jb07 a dit :

Lorsque je change de bobine, j'ai beaucoup de mal à amorcer le fil.

ça a l'air d'être un extrudeur MK8, personnellement je démontais le ventilo et le radiateur à chaque fois

Il y a 14 heures, jb07 a dit :

Lorsque je fais des grosses pièces, il arrive que le PLA coince et le moteur patine: le PLA n'avance plus.

Soit c'est la tète qui se bouche, soit l'extrudeur qui patine... est ce que ton extrudeur claque ?

Il y a 14 heures, jb07 a dit :

Il me semble avoir vu sur un forum qu'il fallait vérifier les dents ou passer sur des dents métallique ? il y a trés peu d'infos sur cette machine.

tu peux avoir les dents du pignon qui s'encrassent, par contre c'est possible que tu ai un extrudeur en plastique, il serait préférable que tu en mettes un en alu avec réglage de la pousser du ressort afin que le filament ne patine plus

Lien vers le commentaire
Partager sur d’autres sites

Il y a 10 heures, jb07 a dit :

Lés engrenages qui « pincent » le PLA semblent être en métal jaune genre laiton 

oui l'engrenage est toujours en métal, par contre c'est le système qui est autour qui peut poser problème (parfois c'est du plastique), notamment le ressort qui parfois est un peu "light", tu peux essayer de le démonter et de l'étirer un peu avec 2 pinces afin que ça appui plus sur le filament

Modifié (le) par pascal_lb
Lien vers le commentaire
Partager sur d’autres sites

salut

j'ai la mème machine que toi

dans le guide fil aux niveau du troue du bas agrandi le aux diamètre de 2 mm car le fil gonfle un peut

et cela ne vas pas alors achète toi un en alu mais sa veux pas dire que sa fonctionnera mieux

tu a juste un petit problème d'ajustage

Lien vers le commentaire
Partager sur d’autres sites

il y a 59 minutes, jacky a dit :

en regardent bien il n'y a pas de méplat sur ton axe il est tout rond ton problème est la

@jacky une bonne paire de lunette et ça repart... le méplat est en dessous :D

Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...
  • 2 weeks later...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...